Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: Step7 V5.5 startet nicht mehr richtig

  1. #1
    Registriert seit
    22.02.2007
    Ort
    Sponheim
    Beiträge
    190
    Danke
    3
    Erhielt 10 Danke für 9 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen,

    meine Step7 V5.5 Installation startet nicht mehr richtigt, es werden Fehlermeldungen wegen fehlender DLL angezeigt (siehe Anhang).

    Auch eine Suche im Internet nach der entsprechenden DLL (S7YOMLR.DLL) hat nichts gebracht. Interessant finde ich, dass auf einem anderen PC mit laufendem Step7 V5.5 die S7YOMLR.DLL eine Dateisuche keine Ergebnisse liefert.

    Ich habe auch schon mehrmals Deinstalliert (auch Registryeinträge und S7*.*-Dateien/Ordner) und Installiert, keine Besserung.

    Hat schon mal jemand diesen Fehler gehabt?

    Gruß
    Marc
    Angehängte Grafiken Angehängte Grafiken
    Wie kann es sein, dass am Ende des Geldes noch Monat übrig ist?
    Wenn das die Lösung ist, dann hätte ich gerne mein Problem zurück!
    engbarth.es
    Zitieren Zitieren Step7 V5.5 startet nicht mehr richtig  

  2. #2
    Registriert seit
    28.10.2010
    Ort
    36205 Sontra
    Beiträge
    111
    Danke
    14
    Erhielt 5 Danke für 5 Beiträge

    Standard

    Hi,

    deinsallation Vollständig wie in

    http://support.automation.siemens.co...ard&viewreg=WW


    beschrieben einmal durchführen.

  3. #3
    Registriert seit
    22.02.2007
    Ort
    Sponheim
    Beiträge
    190
    Danke
    3
    Erhielt 10 Danke für 9 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Gerade gemacht, zeigt leider keine Wirkung.
    Wie kann es sein, dass am Ende des Geldes noch Monat übrig ist?
    Wenn das die Lösung ist, dann hätte ich gerne mein Problem zurück!
    engbarth.es

Ähnliche Themen

  1. Antworten: 13
    Letzter Beitrag: 22.10.2010, 22:22
  2. Runtime startet nicht mehr
    Von capri-fan im Forum HMI
    Antworten: 1
    Letzter Beitrag: 04.04.2008, 10:11
  3. S5 startet nicht mehr. Warum?
    Von Tobbi18 im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 24.01.2008, 16:55
  4. PCLsim startet nicht mehr
    Von Blackhawk025 im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 18.01.2008, 09:20
  5. WinCC startet nicht mehr
    Von Anonymous im Forum HMI
    Antworten: 5
    Letzter Beitrag: 16.06.2004, 09:30

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •