Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 1 von 1

Thema: Zugriffsproblem via CP & ProfiNet IO - IWALN/PB Link - etwas komplex

  1. #1
    Registriert seit
    14.09.2011
    Beiträge
    109
    Danke
    17
    Erhielt 5 Danke für 5 Beiträge

    Unglücklich


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Moinsen,
    ich habe hier ff. Anordnung:

    Schaltraum:
    a: CPU 315-DP (1. System Profibus Master)
    b: CPC 343-1 incl. ProfinetIO Controller <=Ethernet Festnetz=> Scalance WLAN AccesPoint <=> IWLAN/PB Koppler <=> mobiler Profibus
    c: Mobilteil Profibus
    d: Slave CPU 315-DP (Als Komponente eine Waage/FTA)

    auf die a) CPU kann ich ohne probleme Zugreifen via CP343-1 unter TCP/IP (Fernwartung) oder aus dem Lokalem Netz via Eternet/ISO Protokollen.


    Leider kann ich die d) CPU - die Mobile - nicht zugreifen, diagnose, etc.
    Gibt es einen Weg, die über die Ethernet Festnetz Seite in irgendweiner Weise anzusprechen ?
    Zugriffsvewegung über ... ?

    Hat da wer vielleicht eine Idee ?

    Danke im Vorraus

    Euer Schatten
    Geändert von shadowdb (20.01.2012 um 12:27 Uhr) Grund: Edith meine richtig schreiben ^^
    Zitieren Zitieren Zugriffsproblem via CP & ProfiNet IO - IWLAN/PB Link - etwas komplex  

Ähnliche Themen

  1. ProfiNET I&M0 über FB auslesen
    Von Tapio Bearking im Forum Simatic
    Antworten: 0
    Letzter Beitrag: 29.07.2011, 12:33
  2. S7-Problem mit Profinet-I&M
    Von Dennert im Forum Simatic
    Antworten: 0
    Letzter Beitrag: 17.02.2010, 10:30
  3. Antworten: 0
    Letzter Beitrag: 19.09.2009, 09:40
  4. Profinet IE/PB Link
    Von nc_michael im Forum Feldbusse
    Antworten: 6
    Letzter Beitrag: 10.01.2007, 17:21
  5. Archive auf Netzwerk... Zugriffsproblem
    Von Anonymous im Forum HMI
    Antworten: 0
    Letzter Beitrag: 14.06.2004, 11:37

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •