Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Thema: TIAPortal V10.5 > "Laden aus Gerät"?

  1. #11
    Registriert seit
    22.11.2006
    Ort
    CH
    Beiträge
    3.648
    Danke
    789
    Erhielt 654 Danke für 497 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Und was machst wenn die CPU durch Passwort geschützt ist? Bei der S7-300 wärst du mit dem Onlineprogramm ab einer gewissen Komplexität auch nicht mehr weitergekommen.
    Was wenn die CPU abgebrannt wäre? Eine SPS ist kein Backupmedium, war es nie, wird es nie sein.

    Ein Backup ist das wichtigste alles andere um doch noch an irgendwelche Daten zu kommen ist dann überflüssig. Keiner der Hersteller die ich regelmäßig benutze lassen eine vernünftige Wiederherstellung aus der CPU zu. Wozu auch?

    mfG René

  2. #12
    Registriert seit
    13.08.2014
    Beiträge
    21
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Dann ist es natürlich blöd.
    Aber es gibt einige szenarien wo das schon nicht so dumm wäre. Auch ohne selbstverschulden fallen mir so einige ein.
    Dass das grundsätzlich kein Backupmedium ist, ist mir auch klar.
    Bin dennoch äußerst entäuscht von der 1200er Serie...........

  3. #13
    Registriert seit
    22.11.2006
    Ort
    CH
    Beiträge
    3.648
    Danke
    789
    Erhielt 654 Danke für 497 Beiträge

    Standard

    Ich find die 1200er vom Preisleistungsverhältnis nahezu unschlagbar. Aber gut ich hab auch schon die billigen Logos im betrieb gehabt.

    mfG René

  4. #14
    Registriert seit
    13.08.2014
    Beiträge
    21
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Stimmt schon....gegen die CPU habe ich ja auch nichts.
    Aber die HMI´s sind eher mittelmaß. Mir persönlich einfach nicht flexibel genug und dafür recht teuer.
    Das LOGO TD ist in der Tat noch schlimmer.....mit den ollen cursertasten.....

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 19.12.2011, 15:53
  2. "Index Pulse", "Home Switch" und "Position Limit Switch"
    Von senmeis im Forum Antriebstechnik
    Antworten: 3
    Letzter Beitrag: 07.03.2011, 11:21
  3. Modicon-Quantum: Probleme beim Laden von "Interrup sections"
    Von Trajan im Forum Sonstige Steuerungen
    Antworten: 1
    Letzter Beitrag: 23.06.2009, 17:49
  4. "Gerät konnte Datei nicht finden"
    Von Jelly im Forum HMI
    Antworten: 0
    Letzter Beitrag: 19.02.2009, 10:10
  5. Antworten: 2
    Letzter Beitrag: 04.05.2006, 08:27

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •