Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

Thema: Ausgänge im EG können nicht angesteuert werden

  1. #11
    antares24 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    29.01.2007
    Beiträge
    14
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Paule,

    vielen Dank für die schnelle Antwort.
    Ich habe schon einige Handbücher und Webseiten durchstöbert und bin mir 100% sicher, daß die Kombination (EG + ZG + IM) genau paßt und funktionieren muß.

    Viele Grüße,
    Tom

  2. #12
    Registriert seit
    23.04.2009
    Ort
    Allgäu
    Beiträge
    3.042
    Danke
    241
    Erhielt 863 Danke für 617 Beiträge

    Standard

    Hallo Tom,

    hast du auch den entsprechenden Neustart mit dem PG gemacht (Kaltstart oder Neustart, wie auch immer ... ) damit die Erweiterung eingelesen wird.?
    Gruß
    Paule
    ----------------------------------------------------------------------------
    > manchmal verliert man und manchmal gewinnen die anderen <

  3. #13
    Registriert seit
    17.07.2009
    Ort
    Am Rande der Ostalb
    Beiträge
    5.476
    Danke
    1.138
    Erhielt 1.238 Danke für 971 Beiträge

    Standard

    Probier mal Urlöschen danach Neustart und Programm einspielen.

    Gruß
    Dieter

  4. #14
    antares24 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    29.01.2007
    Beiträge
    14
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo zusammen,

    entschuldigt, daß ich mich erst jetzt melde, aber mein PC (= mein PG für die SPS) hat ein Festplattencrash und ich muß den jetzt erstmal wieder zum Laufen bringen, dann werde ich Eure Vorschläge ausprobieren. Ich melde mich wieder.

    Vielen Dank und viele Grüße,
    Tom

  5. #15
    antares24 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    29.01.2007
    Beiträge
    14
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen,

    nachdem der PC vor einiger Zeit wieder hergestellt wurde und ich nun endlich die Zeit gefunden habe, die SPS urzulöschen, möchte ich endlich die gute Nachricht verbreiten: Es hat geklappt!
    Ich kann nach dem Urlöschen, Neustart und Programm einspielen die Ausgänge im EG wie gewohnt ansprechen und die Eingänge abfragen.
    Vielen Dank für die guten Ratschläge!!

    Viele Grüße,
    Tom

Ähnliche Themen

  1. Ausgänge an S7-1200 werden nicht angesteuert
    Von rwinnen im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 29.03.2014, 14:16
  2. Antworten: 4
    Letzter Beitrag: 17.06.2013, 20:28
  3. Referenzdaten können nicht angelegt werden
    Von Neuling74 im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 21.11.2011, 18:04
  4. SDB's können nicht übertragen werden
    Von blasterbock im Forum Simatic
    Antworten: 11
    Letzter Beitrag: 04.10.2010, 14:51
  5. GRAPH: Quellen können nicht geöffnet werden
    Von derbenny im Forum Simatic
    Antworten: 10
    Letzter Beitrag: 08.11.2007, 14:24

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •