Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: TIA-Portal V11 SP2 mit S7 1214 DC/DC/DC BAUSTEINE SIND UNTERSCHIEDLICH

  1. #1
    Registriert seit
    20.01.2008
    Ort
    Österreich
    Beiträge
    349
    Danke
    91
    Erhielt 18 Danke für 15 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo an alle!

    Ich habe seit heute auf einmal ein großes Problem und zwar:
    Wenn Ich ein neues Projekt anlege und alles (Hardware + Programmbausteine) in die CPU Lade sind alle Bausteine laut TIA unterschiedlich! Allso Ich kann nichts Steuern oder Beobachten!
    Beim Laden läuft alles normal ab sprich es werden keine Fehler gemeldet trotzdem sind die Bausteine laut TIA Portal unterschiedlich (OB,FC;FB = Der Code ist unterschiedlich; DB = Die Daten sind unterschiedlich)

    Auf Werkseinstellungen zurücksetzen und nochmal alles Laden bringt auch nichts !
    CPU ist auf RUN und in der DIAGNOSE steht auch nichts drinnen!


    Hat jemand eine Lösung ? Oder das selbe Problem?


    lg Jürgen
    Zitieren Zitieren TIA-Portal V11 SP2 mit S7 1214 DC/DC/DC BAUSTEINE SIND UNTERSCHIEDLICH  

  2. #2
    Registriert seit
    15.04.2011
    Beiträge
    1.122
    Danke
    229
    Erhielt 208 Danke für 176 Beiträge

    Standard

    Könnte Dein Problem betreffen...

    http://www.automation.siemens.com/CH...uage=de#346289
    Gruß
    190B

  3. #3
    Rauchegger ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    20.01.2008
    Ort
    Österreich
    Beiträge
    349
    Danke
    91
    Erhielt 18 Danke für 15 Beiträge

    Standard

    DANKE !!!!!!!!!!!!!!!!!!

    Ja geht, hab das Datum auf 1.3.2012 vorgestellt alles neu übersetzt und geladen und sieh da es funzt......

  4. #4
    Registriert seit
    15.04.2011
    Beiträge
    1.122
    Danke
    229
    Erhielt 208 Danke für 176 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Wär rechnet schon damit, daß BigS solche "Asbach uralt"-Fehler wieder in ihre neue Generation einbaut.
    Gruß
    190B

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 15.05.2012, 17:18
  2. Antworten: 0
    Letzter Beitrag: 22.01.2012, 18:59
  3. TIA Portal V11 (Kompatibilität)
    Von mallepalle im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 09.12.2011, 14:35
  4. Portal TIA WinCC V11
    Von TMaroni im Forum HMI
    Antworten: 4
    Letzter Beitrag: 15.11.2011, 07:57
  5. TIA-Portal V11
    Von Earny im Forum Simatic
    Antworten: 20
    Letzter Beitrag: 25.11.2010, 17:33

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •