Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 8 von 8

Thema: SF und BF Led's

  1. #1
    Anonymous Gast

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi Leute

    Ich habe eine SIMATIC C7 Steuerung. Wenn ich mit dem Simatic Manager
    Step7 ein einfaches Programm in den OB1 schreibe und das dann Lade
    leuchten immer noch die beiden roten LED SF und BF. Was kann man dagegen tun?

    grüsse
    Zitieren Zitieren Gelöst: SF und BF Led's  

  2. "
    Zitat Zitat von old_willi
    Im Simatic Manager

    - Zielsystem -> Diagnose/Einstellung -> Baugruppenzustand
    - Diagnosepuffer auslesen

    Wahrscheinlich ist die HW- Konfig nicht in Ordnung.

    Gruß Wilfried
    Hallo Wilfried

    Bis zum Diagnosepuffer bin ich gekommen, aber was meinst du mit auslesen?"


  3. #2
    Registriert seit
    13.04.2005
    Beiträge
    264
    Danke
    2
    Erhielt 2 Danke für 1 Beitrag

    Standard

    Im Simatic Manager

    - Zielsystem -> Diagnose/Einstellung -> Baugruppenzustand
    - Diagnosepuffer auslesen

    Wahrscheinlich ist die HW- Konfig nicht in Ordnung.

    Gruß Wilfried

  4. #3
    Anonymous Gast

    Standard

    Zitat Zitat von old_willi
    Im Simatic Manager

    - Zielsystem -> Diagnose/Einstellung -> Baugruppenzustand
    - Diagnosepuffer auslesen

    Wahrscheinlich ist die HW- Konfig nicht in Ordnung.

    Gruß Wilfried
    Hallo Wilfried

    Bis zum Diagnosepuffer bin ich gekommen, aber was meinst du mit auslesen?

  5. #4
    Anonymous Gast

    Standard

    Beim Baugruppenzustand erscheint unter Allgemein diese Meldung:

    Baugruppe vorhanden und o.k.
    Unterschiedliche Bestellnummern festgestellt:
    - Projektierte Baugruppe: 6ES7 314-6CF00-0AB0
    - Gesteckte Baugruppe: 6ES7 635-2EB00-0AE3
    Fehler-LED (SF)

    Was bedeutet das?

  6. #5
    Registriert seit
    13.04.2005
    Beiträge
    264
    Danke
    2
    Erhielt 2 Danke für 1 Beitrag

    Standard

    Hallo,
    na z.B. den Blödsinn den ich hier gemacht habe.
    Angehängte Grafiken Angehängte Grafiken

  7. #6
    Registriert seit
    13.04.2005
    Beiträge
    264
    Danke
    2
    Erhielt 2 Danke für 1 Beitrag

    Standard

    Hallo Gast,

    ich glaube solange du nicht reg. bist siehst du nichts.

  8. #7
    Registriert seit
    13.04.2005
    Beiträge
    264
    Danke
    2
    Erhielt 2 Danke für 1 Beitrag

    Standard

    Hallo,
    deine HW- Konfig ist nicht in Ordnung.
    Du hast die falsche Baugruppe angegeben.

    Du musst unter C7 gucken.

    Gruß Wilfried
    Angehängte Grafiken Angehängte Grafiken
    • Dateityp: jpg c7.jpg (118,6 KB, 65x aufgerufen)

  9. #8
    fabrice Gast

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    okay, vielen dank

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •