Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

Thema: Alle LEDs der CPU 315 leuchten. Fehler der internen Batterie?

  1. #11
    Feng ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    11.10.2007
    Ort
    Allgäu
    Beiträge
    112
    Danke
    156
    Erhielt 14 Danke für 7 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Nach langem Rumfummeln an dem "kranken eBay-Vogel" bin ich jetzt doch zu dem Entschluss gekommen, ihn als "eBay-Verlust" zu begraben.
    Aber ich habe durch Euer Engagement wieder ne Menge gelernt und zurechtrücken können, was in meinem Kopf "schief" war - dafür Dank an das Forum!!
    Insofern ist die "Beerdigung" auch nicht mehr so schmerzhaft ...

    Gruß Feng

  2. #12
    Registriert seit
    03.04.2008
    Beiträge
    6.205
    Danke
    237
    Erhielt 817 Danke für 691 Beiträge

    Standard

    Hast du es schon mit einer anderen Speicherkarte versucht?
    Kann es sein, dass jemand an der Speicherkarte etwas rumgespielt hat und dass daher das Problem kommt?


    bike

  3. Folgender Benutzer sagt Danke zu bike für den nützlichen Beitrag:

    Feng (31.03.2012)

  4. #13
    Registriert seit
    12.12.2006
    Ort
    Wehringen
    Beiträge
    1.471
    Danke
    248
    Erhielt 190 Danke für 155 Beiträge

    Standard

    Hallo,

    frag doch mal bei Eichler, ob die nicht für kleines Geld (oder gar umsonst) einen KV erstellen und vergleiche mal, ob dann nicht bei Ebay ein paar Taler (unterm Strich) zu machen wären



    MfG

  5. #14
    Feng ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    11.10.2007
    Ort
    Allgäu
    Beiträge
    112
    Danke
    156
    Erhielt 14 Danke für 7 Beiträge

    Standard

    Danke für den Hinweis @bike.
    Ja, hab ich - außerdem läuft die Karte in einer anderen CPU 315 einwandfrei - der "kranke Vogel" bleibt krank.
    Gruß Feng

  6. #15
    Feng ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    11.10.2007
    Ort
    Allgäu
    Beiträge
    112
    Danke
    156
    Erhielt 14 Danke für 7 Beiträge

    Standard

    Zitat Zitat von Sockenralf Beitrag anzeigen
    Hallo,

    frag doch mal bei Eichler, ob die nicht für kleines Geld (oder gar umsonst) einen KV erstellen und vergleiche mal, ob dann nicht bei Ebay ein paar Taler (unterm Strich) zu machen wären

    MfG
    Entschuldige meine Unwissenheit - aber was oder wer ist "EICHLER" ?
    Gruß Feng
    Geändert von Feng (31.03.2012 um 21:03 Uhr)

  7. #16
    Registriert seit
    13.10.2007
    Beiträge
    12.055
    Danke
    2.793
    Erhielt 3.285 Danke für 2.165 Beiträge

  8. #17
    Registriert seit
    12.12.2006
    Ort
    Wehringen
    Beiträge
    1.471
    Danke
    248
    Erhielt 190 Danke für 155 Beiträge

    Standard

    Hallo,

    schau mal oben rechts in der Werbeleiste --> die reparieren quasi alles, was Siemens heißt


    MfG

  9. #18
    Registriert seit
    13.09.2010
    Beiträge
    2.292
    Danke
    178
    Erhielt 375 Danke für 355 Beiträge

    Standard

    Zitat Zitat von Feng Beitrag anzeigen
    Danke für den Hinweis @bike.
    Ja, hab ich - außerdem läuft die Karte in einer anderen CPU 315 einwandfrei - der "kranke Vogel" bleibt krank.
    Gruß Feng
    Auch schon mal OHNE karte versucht ?
    kind regards
    SoftMachine

  10. #19
    Registriert seit
    13.09.2010
    Beiträge
    2.292
    Danke
    178
    Erhielt 375 Danke für 355 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Wenn noch i.O., dann geht sie zumindest in STOP
    kind regards
    SoftMachine

Ähnliche Themen

  1. CPU 314IFM alle LEDs leuchten
    Von KOE im Forum Simatic
    Antworten: 12
    Letzter Beitrag: 10.02.2011, 13:18
  2. CPU 414-2DP alle LEDs an der CPU blinken
    Von mmuehlbach im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 17.12.2010, 20:43
  3. Alle LEDs der CPU blinken
    Von 301204020608 im Forum Simatic
    Antworten: 9
    Letzter Beitrag: 24.06.2009, 09:06
  4. Antworten: 6
    Letzter Beitrag: 23.10.2007, 14:46
  5. Alle LEDs der CPU-315-2DP blinken.
    Von Tigerkroete im Forum Simatic
    Antworten: 20
    Letzter Beitrag: 25.09.2006, 09:34

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •