Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Thema: Problem mit S7 / 1200 Hardware

  1. #11
    Kark61 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    12.08.2012
    Beiträge
    9
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Steuerung war über Nacht stromlos. Webserber läuft keiner.Was passiert sein könnte - ich hab in der projektierten CPU einen Firmwarestand 1.0, wenn ich beim übertragen auf "alles " geklickt hab, versucht die vielleicht über die MMC down zu graden?? Verhalten der LEDs ist laut iNet so wie beim flashen der CPU. Ok, da passt die Error LED nicht.

  2. #12
    Registriert seit
    19.11.2011
    Beiträge
    4
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    ich würde sagen er müsste motzen das die Version ned stimmt. Probier mal die verschiedenen Versionen durch in der HW config. Na alternative wäre mit einer Sd Karte das Programm aufzuspielen und hoffen das es wieder geht, dann braucht man ja keine verbindung zum PC

  3. #13
    Kark61 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    12.08.2012
    Beiträge
    9
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo, ich denk die ist platt. Laut Systemhandbuch - Stop/Run orange - ERROR ein - Maint aus -> Hardware defekt. Passt halt nicht daß meine maint blinkt. Warte jetzt auf Rückruf von Siemens. SD hab ich schon versucht - verhalten der LEDs ändert sich nicht.

  4. #14
    Kark61 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    12.08.2012
    Beiträge
    9
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    rückmeldung von Siemens - porteingang ist hinüber. Gruss Kalle

Ähnliche Themen

  1. S7-1200 Analogwert Problem
    Von andy8883 im Forum Simatic
    Antworten: 21
    Letzter Beitrag: 20.01.2014, 14:00
  2. Problem mit Webserver S7-1200
    Von S7trainee im Forum Simatic
    Antworten: 0
    Letzter Beitrag: 30.06.2012, 18:30
  3. SIMATIC HARDWARE-MANAGER Problem - Hilfe!
    Von Berx im Forum Simatic
    Antworten: 20
    Letzter Beitrag: 12.08.2010, 11:29
  4. Hardware Problem CPU 315-2DP
    Von mega-mix im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 14.05.2009, 21:49
  5. Antworten: 2
    Letzter Beitrag: 14.09.2007, 09:51

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •