Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 6 von 6

Thema: Problem mit 317T-F

  1. #1
    Registriert seit
    14.05.2012
    Beiträge
    157
    Danke
    28
    Erhielt 4 Danke für 4 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Leute,

    vorweg, Siemens war auch schon da wegen diesem Fehler. Konnten "noch" nichts dazu sagen

    Problem ist das die CPU in unreglemäßigen Abständen total aussteigt. Es leuchten , bzw blinken alle LED´s auf der CPU. Online kann man Sie nicht mehr erreichen.
    Hat jmd. evtl. schon mal so etwas gehabt? Wenn man CPU Spannungslos macht funktioniert wieder alles. CPU wurde auch schon getauscht, gleicher Effekt.
    Zitieren Zitieren Problem mit 317T-F  

  2. #2
    Registriert seit
    08.02.2007
    Ort
    A-2320
    Beiträge
    2.252
    Danke
    244
    Erhielt 332 Danke für 303 Beiträge

    Standard

    Ist die CPU irgendjemandes PB- Slave?
    CPU getauscht?
    alle LEDs blinken heisst ja glaube ich CPU Fehler

  3. #3
    Avatar von Django2012
    Django2012 ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    14.05.2012
    Beiträge
    157
    Danke
    28
    Erhielt 4 Danke für 4 Beiträge

    Standard

    CPU wurde bereits getauscht.
    Ratlosigkeit

  4. #4
    Registriert seit
    15.01.2005
    Ort
    In der Mitte zwischen Bayreuth/Weiden
    Beiträge
    6.732
    Danke
    314
    Erhielt 1.520 Danke für 1.282 Beiträge

    Standard

    Diagnosepuffer?

    Alle LEDs blinken heißt CPU-Zustand "Defekt",
    dafür gibt es jetzt aber die diversesten Möglichkeiten,
    vom Firmwarefehler beginnend und irgendwo bei externen Geschichten wie Busproblemen endend.

    Mfg
    Manuel
    Warum denn einfach, wenn man auch Siemens einsetzen kann!

    Wer die grundlegenden Freiheiten aufgibt, um vorübergehend ein wenig Sicherheit zu bekommen, verdient weder Freiheit noch Sicherheit (B. Franklin).

  5. #5
    Registriert seit
    13.09.2010
    Beiträge
    2.292
    Danke
    178
    Erhielt 375 Danke für 355 Beiträge

    Standard

    .
    Da findet sich nur dies:

    In Ihrer CPU liegt ein interner Systemfehler vor. Gehen Sie
    folgendermaßen vor: LINK (vorletzte Zeile in Tabelle)

    Im Servicefall, z. B. wenn die CPU den Zustand "DEFEKT" (alle LEDs blinken)
    signalisiert: Servicedaten und lassen Sie die Dateien auf Anfrage dem
    Customer Support zukommen

    Ohne "S"-Support kommst du wohl nicht weiter, leider.
    kind regards
    SoftMachine

  6. #6
    Registriert seit
    08.02.2007
    Ort
    A-2320
    Beiträge
    2.252
    Danke
    244
    Erhielt 332 Danke für 303 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ist die CPU irgendjemandes PB- Slave?

Ähnliche Themen

  1. 317t + Cu320
    Von Lazarus™ im Forum Antriebstechnik
    Antworten: 5
    Letzter Beitrag: 15.08.2008, 20:51
  2. Antworten: 4
    Letzter Beitrag: 21.07.2008, 20:40
  3. Taktsynchron mit TP177b,317t-2dp
    Von harald2 im Forum HMI
    Antworten: 5
    Letzter Beitrag: 11.07.2008, 13:37
  4. Hydraulik (Pressenähnlich) via 317T ?
    Von nekron im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 14.12.2007, 09:07
  5. S7-317T und Erweiterungsrack
    Von Lazarus™ im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 13.11.2007, 20:07

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •