Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

Thema: PT100 Messung schwankt sporadisch

  1. #11
    Registriert seit
    08.02.2007
    Ort
    A-2320
    Beiträge
    2.255
    Danke
    244
    Erhielt 332 Danke für 303 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Kanns Du mal provisorisch bei einen der beiden PT100 einen Kopftransmitter einbauen?
    Was ist der "Meßbereich" von dem Du oben schreibst?

  2. #12
    gorx ist offline Benutzer
    Themenstarter
    Registriert seit
    16.06.2010
    Beiträge
    55
    Danke
    1
    Erhielt 2 Danke für 2 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Also an der Anlage wurde nichts verändert. Potentialausgleich ist OK. Auch keine Schweisser in der Nähe. Habe außerdem vergessen zu sagen, dass es eine Vipa Baugruppe ist.

    Habe nun festgestellt, dass wenn ich die "M-" Eingänge von den Strommessungen und den Widerstandsmessungen miteinander Verbinde, dass Problem scheinbar nicht Auftritt . Jemand eine Erklärung

    Hängt es eventuell mit der Gleichtaktspannung zusammen? Allerdings gilt das doch nicht bei Widerstandsmessungen oder

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 02.11.2011, 19:13
  2. 1-5 Voltsignal schwankt in der Visu sehr
    Von Dirk.K im Forum Simatic
    Antworten: 65
    Letzter Beitrag: 26.06.2011, 10:35
  3. Analogausgang schwankt.
    Von Alexander80 im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 17.06.2011, 21:01
  4. Antworten: 10
    Letzter Beitrag: 04.04.2010, 15:47
  5. PT100 Messung mit 313C
    Von ElektronikJack im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 10.10.2006, 22:37

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •