Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 6 von 6

Thema: IM151-8 PN/DP CPU einzelne Bausteine Laden

  1. #1
    Registriert seit
    18.04.2005
    Ort
    Fast an der Schweiz
    Beiträge
    856
    Danke
    208
    Erhielt 108 Danke für 76 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Leute,
    habe ich da was verpasst ? Irgendwie bekomme ich es nicht gebacken "einzelne Bausteine" in die IM151-8 PN/DP CPU zu laden. Ich kann lediglich die komplette Station laden mit allen Bausteinen.
    Was habe ich da übersehn ?

    Gruss Wälder
    Code:
     RTFM ! Read The F..ing Manual
    Arbeitet mit : Step7 V5.5 SPx / WinCC Flex 2008 SPx / Intouch / Winmod /TIA V14 (abgestürzt...Zitat der Hotline : "Sie dürfen nicht so viel rumdrücken....." TIA, so isses halt)

    ║▌║█║║▌║█║ Warnung! Falscher oder fehlender Kaffee - Benutzer angehalten --(◔̯◔)--
    1334566890111
    Zitieren Zitieren IM151-8 PN/DP CPU einzelne Bausteine Laden  

  2. #2
    Registriert seit
    15.10.2012
    Beiträge
    7
    Danke
    0
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Vielleicht Baustein rechts klicken, und übertragen?
    Geändert von Pitsom (15.10.2012 um 11:24 Uhr)

  3. #3
    Avatar von Waelder
    Waelder ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    18.04.2005
    Ort
    Fast an der Schweiz
    Beiträge
    856
    Danke
    208
    Erhielt 108 Danke für 76 Beiträge

    Standard

    Hallo Pitsom,
    ich benutze Step7 siehe meine Signatur
    Code:
     RTFM ! Read The F..ing Manual
    Arbeitet mit : Step7 V5.5 SPx / WinCC Flex 2008 SPx / Intouch / Winmod /TIA V14 (abgestürzt...Zitat der Hotline : "Sie dürfen nicht so viel rumdrücken....." TIA, so isses halt)

    ║▌║█║║▌║█║ Warnung! Falscher oder fehlender Kaffee - Benutzer angehalten --(◔̯◔)--
    1334566890111

  4. #4
    Registriert seit
    15.10.2012
    Beiträge
    7
    Danke
    0
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Jo, habs gerade gesehen. Ich glaube Baustein rechts klicken und ab in die CPU.

  5. #5
    Registriert seit
    15.12.2007
    Beiträge
    715
    Danke
    84
    Erhielt 106 Danke für 95 Beiträge

    Standard

    Könnte es sein das bei dir in den Projekteigenschaften als Verwendung "PCS7" statt "Step 7" eingetragen ist?
    Dann tauchen nämlich solche Probleme auf.

  6. Folgender Benutzer sagt Danke zu Astralavista für den nützlichen Beitrag:

    Waelder (15.10.2012)

  7. #6
    Avatar von Waelder
    Waelder ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    18.04.2005
    Ort
    Fast an der Schweiz
    Beiträge
    856
    Danke
    208
    Erhielt 108 Danke für 76 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    @ Astralavista
    Danke Danke....
    mann mann habe ich noch nie benutzt Volltreffer. Jetzt geht es.

    Gruss Wälder
    Code:
     RTFM ! Read The F..ing Manual
    Arbeitet mit : Step7 V5.5 SPx / WinCC Flex 2008 SPx / Intouch / Winmod /TIA V14 (abgestürzt...Zitat der Hotline : "Sie dürfen nicht so viel rumdrücken....." TIA, so isses halt)

    ║▌║█║║▌║█║ Warnung! Falscher oder fehlender Kaffee - Benutzer angehalten --(◔̯◔)--
    1334566890111

Ähnliche Themen

  1. Kann Bausteine nicht in CPU laden
    Von Züttu im Forum Simatic
    Antworten: 14
    Letzter Beitrag: 04.05.2011, 13:33
  2. GE FANUC PLC Einzelne Bausteine Schützen
    Von TAR im Forum Sonstige Steuerungen
    Antworten: 4
    Letzter Beitrag: 14.11.2009, 05:06
  3. Passwortschutz für einzelne S7-300 Bausteine
    Von N-thalpie im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 19.01.2008, 12:12
  4. Bausteine in CPU laden: STEP7 <--> PCS7
    Von Grimsey im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 05.12.2006, 15:20

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •