Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: Problem mit S5 6ES5464 8ME11

  1. #1
    Registriert seit
    05.12.2012
    Beiträge
    1
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo. Habe ein Problem in der Anlage. Wir haben eine Differenzdruckmessung.
    Bis zur Eingangsbaugruppe (6ES54648ME11) funktoniert alles. Ab der Ausgangsbaugruppe bekommen wir dann in der Zentralwarte ein Signal von 80 mA. Haben alles versucht getauscht usw mit Widerständen anderer Baugruppe usw. Sind alle Analog. Kan mir bitte jemand helfen. Bitte sagen wen ihr mehr Informationen braucht.

    lg und danke im vorraus.
    Zitieren Zitieren Problem mit S5 6ES5464 8ME11  

  2. #2
    Registriert seit
    08.02.2007
    Ort
    A-2320
    Beiträge
    2.252
    Danke
    244
    Erhielt 332 Danke für 303 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ich nehme an, Du willst den Wert, den Du in die S5 eingelesen hast dort wieder ausgeben und dann kommen dann die 80mA heraus....
    OK, möglicher Grund, Durchschliff der Minuse der AA-Karte liegen auf einem +24V (statt auf Minus)
    ... dann hat man genau dieses Verhalten bei 300 Ohm Eingangswiderstand in der Zentralwarte und 24V sind das genau 80mA.

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 13.09.2012, 07:31
  2. Suche s5 - im90 6es5090-8me11
    Von vierlagig im Forum Suche - Biete
    Antworten: 1
    Letzter Beitrag: 13.04.2010, 19:49
  3. Antworten: 1
    Letzter Beitrag: 25.01.2010, 15:57
  4. S5 100u und Analogbaugruppe 6es5464-8mF11
    Von emsbootsmann im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 08.05.2009, 21:32
  5. Antworten: 8
    Letzter Beitrag: 17.02.2009, 20:35

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •