Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 9 von 9

Thema: SF Fehlermeldung 315-2DP

  1. #1
    Registriert seit
    02.06.2005
    Beiträge
    300
    Danke
    23
    Erhielt 6 Danke für 6 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Jungens
    om wenig Zeit zum nachlesen.
    Weiß einer was diese Fehlemeldung bedeutet. Hängen einige ET200 dran
    Läuft über Profibus. Anlage geht nicht in Stop.

    Danke
    sonnige Grüße
    Wilhelm
    Zitieren Zitieren SF Fehlermeldung 315-2DP  

  2. #2
    Registriert seit
    30.08.2003
    Beiträge
    2.196
    Danke
    30
    Erhielt 258 Danke für 229 Beiträge

    Standard

    Hallo Wilhelm,

    was sagt Zielsystem -> Baugruppenzustand? Sind OB82 OB86, OB121 o.ä. drin?

    MfG
    André Räppel
    Zitieren Zitieren SF  

  3. #3
    Anonymous Gast

    Standard

    Hallo
    Habe noch kein Programmiergerät dran gehalten weiß also überhaupt nichte was da abgeht.

    Nur das die rote SF Led zeitweise blinkt.

    Daher meine Frage was für eine Meldung dahintersteht.

    Thanks

    sonnige Grüße
    Wilhelm

  4. #4
    Registriert seit
    25.07.2005
    Ort
    Vogelsbergkreis
    Beiträge
    1.717
    Danke
    48
    Erhielt 68 Danke für 60 Beiträge

    Standard

    Zitat Zitat von Anonymous
    Hallo
    Habe noch kein Programmiergerät dran gehalten weiß also überhaupt nichte was da abgeht.

    Nur das die rote SF Led zeitweise blinkt.

    Daher meine Frage was für eine Meldung dahintersteht.

    Thanks

    sonnige Grüße
    Wilhelm
    Könnte durchaus ein Busfehler sein, aber genaueres lässt sich nur mit 'nem PG bzw. PC klären.

  5. #5
    Anonymous Gast

    Standard

    Busfehler schliesse ich aus.
    Weil da hat die CPU ne eigene LED für.
    Die SPS geht ja auch nicht in Stop sie bleibt in Run.

  6. #6
    Registriert seit
    25.07.2005
    Ort
    Vogelsbergkreis
    Beiträge
    1.717
    Danke
    48
    Erhielt 68 Danke für 60 Beiträge

    Standard

    Zitat Zitat von Anonymous
    Busfehler schliesse ich aus.
    Weil da hat die CPU ne eigene LED für.
    Die SPS geht ja auch nicht in Stop sie bleibt in Run.
    Naja ich meine mich zu erinnern das es da ganz komische Leuchtkombinationen gibt. Aber gut, dann les halt erstmal den Diagnosepuffer aus! Eine Diagnose ins Blaue macht kein Sinn.

  7. #7
    Anonymous Gast

    Standard

    Nun denn
    erst einmal recht schönen Dank für die Mithilfe.
    Werde morgen mal das PG dranhalten


    D A N K E

    sonnige Grüße
    Wilhelm

  8. #8
    Wilhelm ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    02.06.2005
    Beiträge
    300
    Danke
    23
    Erhielt 6 Danke für 6 Beiträge

    Standard

    Letzte Nachricht war von mir
    Keine Frage wer hat mich a nur raus geworfen

  9. #9
    Anonymous Gast

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    hallo,

    ich gehe von einer Diagnose eines der Profibusteilnehmer aus.
    Ist als Beispiel ein Temperatursensor dran ohne Fühler selbst so leuchtet diese SF LED " Sammel Fehler ". Es könnte jedoch ein Konfigurations- oder Parametrierfehler des Geräts vorliegen.

    mfG
    Josefo
    Zitieren Zitieren SF LED an CPU  

Ähnliche Themen

  1. Fehlermeldung
    Von Taeste im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 15.07.2011, 04:21
  2. TP 27 - Fehlermeldung 781
    Von MaurerT im Forum HMI
    Antworten: 0
    Letzter Beitrag: 14.03.2011, 10:09
  3. Fehlermeldung
    Von magmaa im Forum Programmierstrategien
    Antworten: 2
    Letzter Beitrag: 08.06.2007, 20:12
  4. Fehlermeldung!!!!!
    Von Baul im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 31.01.2007, 12:47
  5. Fehlermeldung
    Von Mainframe1979 im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 03.10.2003, 16:09

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •