Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: Graph7

  1. #1
    Registriert seit
    10.11.2004
    Beiträge
    10
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Guten Tag

    Ich schlage mich hier gerade ein bisschen mit Graph rum, ich bin Azubi und versuche nun, mit "Interlock-fehler", also L1 einen Baustein aufzurufen.

    Laut Handbuch schreibt man ja da bei den Aktionen "L1 Call - FCxxx".


    Und ich habe nun versuchsweise da mal reingeschrieben:


    u m100.5 (Taktmerker, hab den schon aktiviert, also daran liegt das nicht)
    = A x.x

    Aber da tut sich dann nichts
    Was sind denn jetzt da die möglichen Fehlerquellen?

    Für Hilfe danke jetzt schon
    Damb
    Zitieren Zitieren Graph7  

  2. #2
    Registriert seit
    10.11.2004
    Beiträge
    10
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    ehm....*schäm*

    Ich habe das Problem dann gefunden Ich habe vergessen die Hardwarwekonfig. nach der Taktmerkeränderung rüber zu laden....

    nun ja...

    Schönen Abend

Ähnliche Themen

  1. Richten in Graph7
    Von Blackhawk89 im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 04.11.2010, 09:13
  2. Übersichtsausdruck in Graph7
    Von Pilami im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 05.06.2008, 13:29
  3. Initialschritt? Graph7??
    Von Keule im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 28.12.2007, 15:03
  4. S7-300 Graph7 NOT-AUS
    Von rolando im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 05.01.2005, 11:57
  5. Graph7 im Tippbetrieb
    Von Anonymous im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 22.10.2004, 09:54

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •