Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: Baustein Überschreib- Abfrage verschwunden ??? (S7)

  1. #1
    Anonymous Gast

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,
    etwas sehr merkwürdiges ist mir jetzt mit meinem Simatic Manager 5.3 passiert. Wenn man ein Baustein auf die CPU laden möchte und der Baustein bereits in die CPU existiert, erscheint normalerweise vor das Herunterladen eine Abfrage ob man wirklich diesen Baustein laden und überschreiben möchte. Also, bei mir ist jetzt auf einmal diese Überschreibabfrage verschwunden und die Bausteine werden generell überschrieben ohne jede Warnung. Mir ist klar, dass dieses irgendwo aktiviert bzw. deaktiviert werden kann (wie bei Step5) aber WO ???????
    Ich finde es nirgends.
    Gruß
    Danielegger
    Zitieren Zitieren Gelöst: Baustein Überschreib- Abfrage verschwunden ??? (S7)  

  2. "Hallo,

    da hat wohl mal jemand angehakt dass es nicht mehr angezeigt wreden soll. Um es wiederzubekommen geh im Simatic Manager auf Extras -> Einstellungen -> ausgeschaltete Systemmeldungen aktivieren.

    MfG
    André Räppel"


  3. #2
    Registriert seit
    30.08.2003
    Beiträge
    2.196
    Danke
    30
    Erhielt 258 Danke für 229 Beiträge

    Standard

    Hallo,

    da hat wohl mal jemand angehakt dass es nicht mehr angezeigt wreden soll. Um es wiederzubekommen geh im Simatic Manager auf Extras -> Einstellungen -> ausgeschaltete Systemmeldungen aktivieren.

    MfG
    André Räppel
    Zitieren Zitieren Abfrage  

  4. Folgende 3 Benutzer sagen Danke zu sps-concept für den nützlichen Beitrag:

    /*Matthias*/ (16.07.2008),Koch (27.03.2014),mcflyer (16.11.2015)

  5. #3
    Anonymous Gast

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Sch…..se !!
    Vielen lieben Dank, bin sehr froh wieder die Meldung zu haben, komme mir aber ziemlich blöd vor. Es konnte nur so was einfaches sein, konnte es aber nicht finden.
    Noch Mals vielen Dank André.
    Gruß
    Danielegger
    Zitieren Zitieren Sch…..se !!  

Ähnliche Themen

  1. Projekt-Assistent verschwunden
    Von wolder im Forum HMI
    Antworten: 2
    Letzter Beitrag: 08.02.2011, 16:23
  2. PC ADAPTER (MPI) Verschwunden
    Von Rauchegger im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 08.02.2011, 15:06
  3. Win XP: Netzwerkverbindungen verschwunden
    Von OHGN im Forum PC- und Netzwerktechnik
    Antworten: 12
    Letzter Beitrag: 15.01.2009, 14:52
  4. WinCC V6.0 SP3+ Variablen verschwunden
    Von S7T-User im Forum HMI
    Antworten: 3
    Letzter Beitrag: 24.04.2006, 09:44
  5. Kommentare verschwunden in Step 7
    Von FSz1 im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 24.02.2006, 13:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •