Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

Thema: Energiemessung mit Wago 750-493/000-001

  1. #11
    Registriert seit
    09.11.2007
    Beiträge
    321
    Danke
    52
    Erhielt 3 Danke für 3 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    @mordecai
    Schade das du hier überwiegend nur Fragen stellst und nicht versuchst auch anderen zu helfen.
    Selbst per PN bist du nicht mal bereit eine Antwort zu schicken

    Gruß NSN

  2. #12
    Registriert seit
    10.05.2005
    Beiträge
    1.996
    Danke
    219
    Erhielt 232 Danke für 204 Beiträge

    Standard

    Hallo

    Ich denke, das wird mit der S7-300 und der Wago-Klemme nichts.

    Benutze, wenn eine S7-300 CPU vorgeschrieben ist die Siemens ET200 Energiemessklemme !

    Die Nummer habe ich derzeit NICHT zur Hand.

    Für diese Siemens-Klemme gibt es auch ein komplexes Example.


    Bitte siche doch mal auf der Siemens-Seite.
    Falls du nichts findest --> hier nochmals nachfragen.


    Gruß Karl
    Karl

  3. #13
    Registriert seit
    09.11.2007
    Beiträge
    321
    Danke
    52
    Erhielt 3 Danke für 3 Beiträge

    Standard

    Hallo Karl,

    vielen Dank für deine Antwort. Werde das mit WAGO begraben und bei Siemens mal suchen.

    Gruß NSN

  4. #14
    Registriert seit
    20.12.2006
    Beiträge
    275
    Danke
    20
    Erhielt 29 Danke für 27 Beiträge

    Standard

    Hallo,
    ich habe für diese Klemme einen S7 Baustein von meinem Wagovertreter bekommen mit dem ich diese Klemme betreibe.
    Klappt eigendlich ganz gut.
    MFG
    Bitverbieger

    Gelingt Dir etwas auf Anhieb, so lass Dir Deine Verblüffung nicht anmerken.

  5. #15
    Registriert seit
    10.05.2005
    Beiträge
    1.996
    Danke
    219
    Erhielt 232 Danke für 204 Beiträge

    Standard

    Hallo

    Wenn dem so ist, sollte es KEINE Probleme mit dieser Klemme an einer S7 geben.

    Ich kenne diesen S7-Baustein nicht.
    Ich hätte selbst so etwas benötigt, gab es damals nicht.
    Wir haben ein Janitza über Modbus TCP verwendet.


    P.S.:
    Über eine E-Mail würde ich mich freuen.

    Gruß Karl
    Karl

  6. #16
    Registriert seit
    20.12.2006
    Beiträge
    275
    Danke
    20
    Erhielt 29 Danke für 27 Beiträge

    Standard

    Hallo Gravieren,

    mach ich am Sonntag

    Gruß
    Bitverbieger
    MFG
    Bitverbieger

    Gelingt Dir etwas auf Anhieb, so lass Dir Deine Verblüffung nicht anmerken.

  7. Folgende 2 Benutzer sagen Danke zu Bitverbieger für den nützlichen Beitrag:

    gravieren (29.03.2014),NeuerSIMATICNutzer (11.04.2014)

  8. #17
    Registriert seit
    24.02.2007
    Beiträge
    55
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Der Simatic Baustein für diese wago Klemme 750-493 würde mich sehr interessieren? kann mir den jemand zu kommen lassen?

  9. #18
    Registriert seit
    08.10.2004
    Ort
    Arnegg Schweiz
    Beiträge
    85
    Danke
    8
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo, ich hätte auch Interesse daran.

  10. #19
    Registriert seit
    04.08.2011
    Beiträge
    3
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ja, die Bausteine gibt es.
    Einfach mal bei Wago direkt anfragen.
    MfG

Ähnliche Themen

  1. Verkaufe Wago 750-842 + 750-556 + 750-403 + 750-504
    Von kaiuweb im Forum Suche - Biete
    Antworten: 0
    Letzter Beitrag: 16.12.2012, 12:16
  2. Benutzung von Wago 750-493 *Phasen-Leistungsklemme
    Von cw4703 im Forum CODESYS und IEC61131
    Antworten: 5
    Letzter Beitrag: 18.04.2012, 07:14
  3. Wago 750-304 mit 750-841 betreiben!
    Von Lekta im Forum CODESYS und IEC61131
    Antworten: 2
    Letzter Beitrag: 06.02.2012, 20:42
  4. Wago 750-841 mit 630.000 Datensätze?
    Von Michael68 im Forum Programmierstrategien
    Antworten: 6
    Letzter Beitrag: 20.06.2011, 00:57
  5. Leistungsmessung mit Wago 750-493
    Von shrek23 im Forum CODESYS und IEC61131
    Antworten: 2
    Letzter Beitrag: 28.04.2011, 15:19

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •