Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: IP Vergeben ja, Hardwarekonfig nein ???

  1. #1
    Registriert seit
    22.02.2013
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Guten Morgen zusammen!

    Habe ein Probelm mit dem Übertragen meiner Hardwarekonfig.
    Mal die Eckdaten: CPU 315-2 PN/DP IP: 192.168.0.2
    CPX von Festo IP: 192.168.0.3
    Mein Laptop IP: 192.168.0.1

    Kann über Erreichbare Teilnehmer meine CPU sehen, kann ihr und der CPX auch eine neue IP-Adresse zuweisen.
    Wenn ich jetzt meine Hardwarekonfig übertragen will kommt folgender Fehler: 33:16662 und 13:31.
    Verstehe nicht wie es ein Verbindungsproblem geben kann wenn ich doch beide über die Ethernet-Einstellungen finden kann.

    Danke für eure Hilfe!!
    Zitieren Zitieren IP Vergeben ja, Hardwarekonfig nein ???  

  2. #2
    Registriert seit
    06.10.2004
    Ort
    Kopenhagen.
    Beiträge
    4.639
    Danke
    377
    Erhielt 803 Danke für 644 Beiträge

    Standard

    Zitat Zitat von Baluga Beitrag anzeigen
    Wenn ich jetzt meine Hardwarekonfig übertragen will kommt folgender Fehler: 33:16662 und 13:31.
    Was steht als Beschreibung für die zwei Fehlercodes ?

    //edit: Wenn du den HWK übertragen willst, ohne zu suchen nach erreichbare IP/MAC Addressen, nur mittels eintippen von den IP adresse, dann muss auch Rack (typish 0) und Slot (typisch 2) manuell eingetippt werden.
    Geändert von JesperMP (19.04.2013 um 07:55 Uhr)
    Jesper M. Pedersen

  3. #3
    Baluga ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    22.02.2013
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    13:31
    Die Online-Verbindung von dem PG zur Baugruppe (SDBEmpfänger)konnte nicht aufgebaut werden. Verbindung ist
    hardwaremäßig gestört (z.B. Verbindungskabel abgezogen).
    33:16662

    Es wurde keine Verbindung hergestellt, der Partner
    verweigert den Aufbau der Verbindung.

  4. #4
    Registriert seit
    06.10.2004
    Ort
    Kopenhagen.
    Beiträge
    4.639
    Danke
    377
    Erhielt 803 Danke für 644 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Was hast du als PG/PC Schnittstelle eingestellt ?
    Sollte TCP/IP (ohne "AUTO") sein.

    Probier mal den HWK erneut zu übertragen, aber erst nach suche von erreichbare IP/MAC Addressen in den HWK Transfer-Dialog.
    Jesper M. Pedersen

Ähnliche Themen

  1. Kiffen - ja oder nein?
    Von Mistkäfer im Forum Stammtisch
    Antworten: 16
    Letzter Beitrag: 09.11.2011, 16:16
  2. WWF - nein Danke!
    Von IBFS im Forum Stammtisch
    Antworten: 5
    Letzter Beitrag: 29.06.2011, 09:20
  3. Step7, ja oder nein
    Von Igor im Forum Simatic
    Antworten: 13
    Letzter Beitrag: 14.03.2006, 22:19

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •