Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 5 von 5

Thema: Probleme mit Verbindungsaufbau 947-3UA22

  1. #1
    Registriert seit
    20.09.2010
    Beiträge
    26
    Danke
    0
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Guten morgen allerseits,

    Wir müssen an unserer Anlage die 947-3UA22 ersetzen. Leider kann ich mit unseren Ersatz CPU`s keine Verbindung mit der CPU herstellen.
    Vor dieser CPU ist noch einer 946er CPU.

    Folgendes habe ich probiert

    - Verbindung mit der " defekten"CPU in der Anlage kann hergestellt werden.
    - Verbindung mit unserer Ersatz CPU kann nicht hergestellt werden weder an der Anlage noch in unserem Testrack.
    Wir haben 2 identische CPU`s anLager und bei beiden Ersatz CPU`s haben wir das gleiche Problem.
    - Mit einer anderen CPU in unserem Testrack zb. 928-3UB21 kann die Verbindung ohne Probleme hergestellt weren.

    Ich glaube nicht das Beider Ersatz CPU defekt sind und das gleiche Problem aufweisen ( Diese waren Originalverpackt, versiegelt )
    In wie weit spielt der E-Stand eine Rolle?

    Über ein paar tipps von den S5 Profis würde ich mich sehr freuen.

    Grüsse aus der Schweiz
    Zitieren Zitieren Probleme mit Verbindungsaufbau 947-3UA22  

  2. #2
    Registriert seit
    30.08.2003
    Beiträge
    2.196
    Danke
    30
    Erhielt 258 Danke für 229 Beiträge

    Standard

    Hallo,

    evtl klappt die Paarung 946er / 947er nicht. Ich nehme doch an dass ihr beide im Set auch im Testrack hattet? Habt ihr noch eine andere 946er zum Testen?

    André
    www.raeppel.de
    mit innovativen SPS-Tools schneller ans Ziel ....

  3. #3
    würgi ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    20.09.2010
    Beiträge
    26
    Danke
    0
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Hallo,
    Danke für die rasche Antwort.
    Im Testrack hatten wir nur die 947er drin und wollten nur auf diese zugreiffen. Oder geht das so nicht?

    Dieses Rack ist nicht identisch wie das der Anlage da passt die 946er nicht rein.
    Ja wir haben noch eine 946er aber leider nicht das passende Rack zu testen.
    Das Problem ist die Anlage steht jeweils nur 1 mal in der Woe für 2 Stunden.

  4. #4
    Registriert seit
    30.08.2003
    Beiträge
    2.196
    Danke
    30
    Erhielt 258 Danke für 229 Beiträge

    Standard

    Hallo,

    die 946 und 947 funktionieren nur als Einheit und im richtigen Rack. Im falschen Rack kann es mit etwas Pech auch zum Abschuss der Baugruppe kommen. Nicht alles was mechanisch zusammenpasst muss zwangsläufig funktionieren.

    André
    www.raeppel.de
    mit innovativen SPS-Tools schneller ans Ziel ....

  5. #5
    würgi ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    20.09.2010
    Beiträge
    26
    Danke
    0
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ok super vielen Dank.

Ähnliche Themen

  1. Passiver Verbindungsaufbau mit TCON
    Von Woto im Forum Simatic
    Antworten: 14
    Letzter Beitrag: 21.10.2011, 07:48
  2. Antworten: 4
    Letzter Beitrag: 06.09.2011, 22:13
  3. 946/947-3ur21
    Von spspapst1 im Forum Suche - Biete
    Antworten: 0
    Letzter Beitrag: 24.11.2010, 06:09
  4. Probleme Verbindungsaufbau PG zum CX
    Von Sinix im Forum CODESYS und IEC61131
    Antworten: 3
    Letzter Beitrag: 08.12.2008, 14:59
  5. Verbindungsaufbau mit CP343
    Von plc_tippser im Forum FAQ
    Antworten: 0
    Letzter Beitrag: 22.06.2006, 15:29

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •