Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13

Thema: Probleme mit Analogsensor Wenglor

  1. #11
    Pico1184 ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    05.10.2006
    Beiträge
    324
    Danke
    11
    Erhielt 8 Danke für 7 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Wenn du den Sensor verwendest wär ein kurzer Erfahrungsbericht schön
    Leider kann ich dir damit nicht helfen.....haben uns nun doch für eine Analogeingangsklemme von Wago entschieden, die hat eine Wandlungszeit von 2ms, da klappt alles wunderbar!

    Trotzdem danke an euch für die immer professionelle Unterstützung!!

    Boahhh ich sag's euch, hab eigentlich schon 1 Woche Urlaub aber trotzdem immer im Geschäft...am besten das Handy ins Wasser schmeißen, unglaublich

    Grüße Pico

  2. #12
    Registriert seit
    17.07.2009
    Ort
    Am Rande der Ostalb
    Beiträge
    5.493
    Danke
    1.142
    Erhielt 1.243 Danke für 974 Beiträge

    Standard

    Zitat Zitat von Pico1184 Beitrag anzeigen
    Boahhh ich sag's euch, hab eigentlich schon 1 Woche Urlaub aber trotzdem immer im Geschäft...am besten das Handy ins Wasser schmeißen, unglaublich

    Grüße Pico
    Also mein Handy hat einen Aus-Schalter ... Vielleicht besitzt ja deines auch so was

  3. #13
    Registriert seit
    25.11.2008
    Ort
    Westpfalz
    Beiträge
    1.550
    Danke
    187
    Erhielt 212 Danke für 186 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von Blockmove Beitrag anzeigen
    Wenglor läst (üblicherweise) mit sich reden.
    Kann ich bestätigen und ist günstiger als beispielsweise Keyence in diesem Segment.

    Zitat Zitat von Blockmove Beitrag anzeigen
    Eine kleine Besonderheit ist auch noch die Spannungsversorgung über Ethernet (PoE).
    Entweder du nimmst gleich einen Wenglor-Switch oder einen Einspeise-Adapter.
    Ja hier ist wirklich am besten eine vorkonfektionierte Lösung ideal, PoE ist mir noch nicht untergekommen.

    Zitat Zitat von Blockmove Beitrag anzeigen
    Wenn du den Sensor verwendest wär ein kurzer Erfahrungsbericht schön.
    Ich möcht die Profinet-Sensoren auch schon langemal einsetzten ... Es "nur" noch die passende Anwendung
    Hab den OCP662 Profinet kürzlich eingesetzt, Plug&Play kann ich nur sagen. Parametrierung wahlweise über
    Weboberfläche oder am Display, alles recht übersichtlich, einfach und mit Passwortschutz versehbar.
    Für S7 gibt es einen fertigen FB mit kurzer Beschreibung.
    Einziges Manko sind wie üblich metallische runde Kanten/Ecken (r<5mm), hier kann es zu fehlerhaften Messwerten kommen,
    eventl. helfen Parameteranpassungen, habe ich bei mir aber durch entsprechende Ausrichtung auf das Prüfobjekt nicht gebraucht.

    Gruß MK
    and we all support the team (S.King - Die Arena)

  4. Folgender Benutzer sagt Danke zu Sinix für den nützlichen Beitrag:

    Blockmove (16.07.2013)

Ähnliche Themen

  1. Biete: wenglor sensoren oy2p303a0135 NEU OVP
    Von sensoric34 im Forum Suche - Biete
    Antworten: 1
    Letzter Beitrag: 18.11.2013, 13:44
  2. Analogsensor-Abfrage
    Von Jaykops im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 18.04.2010, 20:34
  3. Grenzwerte für Analogsensor
    Von dj.ar im Forum Simatic
    Antworten: 16
    Letzter Beitrag: 15.12.2009, 09:06
  4. Positionsermittlung mit Analogsensor
    Von Nordischerjung im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 02.12.2009, 16:22
  5. Wenglor Sensoren
    Von ThomasNichtRegistriert im Forum Suche - Biete
    Antworten: 0
    Letzter Beitrag: 26.03.2006, 20:27

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •