Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: Graph sehr langsam

  1. #1
    Registriert seit
    02.09.2008
    Ort
    Algund
    Beiträge
    221
    Danke
    16
    Erhielt 13 Danke für 12 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo

    Habt ihr auch Probleme mit Graph?? Meines braucht ewig um ein Programm zu öffnen bzw speichern.
    Wenn ich eine Aktion eintrage oder lösche dauert dies auch sehr lange! ca 1-2min
    Die Bausteine sind etwa 9-14kb groß. Graph ist v5.3 sp7 läuft unter xp in einer virtuellen Maschiene.
    Alle anderen Programme laufen problemlos.

    Gruß

    ICH WOHNE DA WO IHR URLAUB MACHT
    Zitieren Zitieren Graph sehr langsam  

  2. #2
    Registriert seit
    26.12.2006
    Beiträge
    27
    Danke
    2
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo,

    ich habe S7 V5.5 SP3 unter XP in VM Ware, läuft sehr gut. Ich mache auch Fernwartung und Programmierung aus der VM, läuft flüßig.
    Ist deine Host_maschine zu schwach?? Oder zu kleiner Arbeitsspeicher??

  3. #3
    Registriert seit
    30.11.2008
    Ort
    Baesweiler
    Beiträge
    845
    Danke
    261
    Erhielt 121 Danke für 88 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    ich hatte zweimal ähnliche Probleme:

    1. in der VM mehr als 2 CPUs zugeordnet (xp kann nur zwei, bei drei oder vier stehen die sich im weg)
    2. die vm war gefühlt langsam, mein win7 irgendwie nicht, bis ich mal den leistungsindex von windows aktualisiert hatte,
    der mir nur noch 1,1 sagte o.O stellte sich raus, dass die lüfter und die kühlrippen am laptop zu waren,
    nach einer reinigung war der leistungsindex wieder bei 7,9 wo er hin gehört. die vm war auch wieder flott...
    gruss Markus

Ähnliche Themen

  1. ADS sehr langsam
    Von mikep im Forum CODESYS und IEC61131
    Antworten: 2
    Letzter Beitrag: 29.07.2010, 07:01
  2. Libnodave auf S5 sehr langsam...
    Von StefanK im Forum Hochsprachen - OPC
    Antworten: 8
    Letzter Beitrag: 24.11.2009, 12:56
  3. WINCC 6.2 Script sehr langsam
    Von Keeper im Forum HMI
    Antworten: 1
    Letzter Beitrag: 22.04.2009, 17:22
  4. MPI Kommunikation sehr langsam
    Von eYe im Forum Simatic
    Antworten: 0
    Letzter Beitrag: 06.11.2007, 11:33
  5. OP 17 sehr langsam
    Von Progri im Forum HMI
    Antworten: 3
    Letzter Beitrag: 26.01.2005, 18:38

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •