Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Thema: Hilfe => S7-PLCSIM geht nicht mehr

  1. #11
    RON_87 ist offline Benutzer
    Themenstarter
    Registriert seit
    13.10.2011
    Beiträge
    36
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Habe die Neueste plcsim Version und auch das Service Pack ist auf dem neuesten stand

  2. #12
    Registriert seit
    22.11.2006
    Ort
    CH
    Beiträge
    3.620
    Danke
    777
    Erhielt 647 Danke für 493 Beiträge

    Standard

    und hast du geschaut was ich geschrieben habe?

  3. #13
    Registriert seit
    03.04.2008
    Beiträge
    6.200
    Danke
    237
    Erhielt 815 Danke für 689 Beiträge

    Standard

    Zitat Zitat von RON_87 Beitrag anzeigen
    Habe die Neueste plcsim Version und auch das Service Pack ist auf dem neuesten stand
    Also wenn ich deine Posts lese, dann verstehe ich eigentlich nicht was du willst.

    Hier ist es PLCSim und im anderen Thread funktioniert ein Treiber nicht.
    Was kommt als nächstes?
    Du muss uns einfach mitteilen welche Software und wie du den Simatikmanager installiert hast.
    Es gibt da unter Hilfe die Funktion"installierte Software" anzeigen.
    Erst wenn die Versionen bekannt sind, kann man schauen wo dein Problem ist.


    bike
    "Any fool can write code that a computer can understand.
    Good programmers write code that humans can understand."
    --Martin Fowler

  4. #14
    RON_87 ist offline Benutzer
    Themenstarter
    Registriert seit
    13.10.2011
    Beiträge
    36
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Danke allen für die Beiträge.....der Antwort vom MSB also

    "S7-PLCSIM als Administrator ausführen hat funktioniert"

  5. #15
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.797
    Danke
    30
    Erhielt 917 Danke für 798 Beiträge

    Standard

    und funktinoiert es dann auch noch wenn du es ohne "Adminoption" ausführst?

  6. #16
    Registriert seit
    03.04.2008
    Beiträge
    6.200
    Danke
    237
    Erhielt 815 Danke für 689 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von RON_87 Beitrag anzeigen
    Danke allen für die Beiträge.....der Antwort vom MSB also

    "S7-PLCSIM als Administrator ausführen hat funktioniert"
    So kann man versuchen den Zusatzfragen aus dem Weg zu gehen.
    Denn das dies die ultimative Lösung ist, glaubt wohl keiner.

    Ist es eine legale Installation der Software?
    Wenn ja, warum nicht einmal bei BigS anfragen?

    Mich erinnern die Fragen an Versuche unserer Studis Step7 mit dubiosen Lizenzen zum Laufen zu bringen.
    Ich unterstelle nicht, ich sinniere


    bike
    "Any fool can write code that a computer can understand.
    Good programmers write code that humans can understand."
    --Martin Fowler

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 28.10.2013, 11:36
  2. Antworten: 13
    Letzter Beitrag: 22.10.2010, 22:22
  3. Kanalumschaltung geht nicht mehr
    Von Kipfle im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 20.10.2008, 11:09
  4. InTouch 9.0 geht nicht mehr
    Von Hubbl-e im Forum PC- und Netzwerktechnik
    Antworten: 0
    Letzter Beitrag: 22.02.2007, 19:35
  5. PLCSIM funktioniert nicht mehr!!!
    Von Dragonfire im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 26.06.2006, 09:13

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •