Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 6 von 6

Thema: Kein Teilnehmer erreichbar

  1. #1
    Registriert seit
    26.12.2013
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen,

    ich bin neu bei euch und habe ach gleich ein Problem.

    Ich habe eine s7 315 2DP und kann sie nicht über MPI erreichen und ich weiß nicht was ich falsch gemacht habe.
    Die CPU ist ungelöscht und blinkt dauernd auf Systemfehler und stop egal was ich mache.

    Ich weiß einfach nicht mehr weiter, vielleicht weiß ein von euch einen Rat.
    Zitieren Zitieren Kein Teilnehmer erreichbar  

  2. #2
    Registriert seit
    22.11.2006
    Ort
    CH
    Beiträge
    3.618
    Danke
    776
    Erhielt 646 Danke für 492 Beiträge

    Standard

    vermutlich fordert sie Urlöschen an, war die MMC schonmal in einer anderen CPU?

    Wie das geht steht im Siemens Handbuch, und jetzt hier:
    Für MMC Karte
    1. Bringen Sie den Schalter in Stellung MRES und halten Sie ihn so lange fest, bis die
    STOP-LED dauerhaft leuchtet (ca. 9 Sekunden).
    2. Lassen Sie innerhalb der nächsten 3 Sekunden den Schalter los und bringen Sie ihn
    erneut in die Stellung MRES. Die STOP-LED blinkt nun während der Formatierung.
    mfG René

  3. #3
    Registriert seit
    15.12.2013
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo Harry

    Blinken alle LED's ?
    Wenn ja haste ein kleines Problem was aber schnell wieder lösbar ist.

  4. #4
    Harry1978 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    26.12.2013
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo,

    die Karte ist neu und war noch nie in einer CPU.


    Und es blinkt nur Dieb stop led in einem Intervall von ca ner sec.


    Was vielleicht noch hilft der Produkt Cod. Der CPU.


    315-2AG10-0AB0. V2.0

  5. #5
    Registriert seit
    22.11.2006
    Ort
    CH
    Beiträge
    3.618
    Danke
    776
    Erhielt 646 Danke für 492 Beiträge

    Standard

    Und das heisst trotzdem dass sie urlöschen anfordert

    Mit freundlichen Grüßen René

  6. #6
    Harry1978 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    26.12.2013
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen,

    nun läuft es.

    Es war das alt bekannte Problem und zwar der der davor sitzt.
    Sprich ich war zu doof zum formatierten.

    Aber nun läuft es und ich habe was dazu gelernt.
    Dank euch.

Ähnliche Themen

  1. TIA S7 1200 nicht erreichbar
    Von shane54 im Forum Simatic
    Antworten: 16
    Letzter Beitrag: 25.10.2013, 16:01
  2. Antworten: 0
    Letzter Beitrag: 17.06.2013, 19:43
  3. DP Slave nicht erreichbar
    Von Ninja2602 im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 07.10.2011, 15:47
  4. EM 4/8 F-DI Kanal 0 nicht erreichbar
    Von godi im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 01.07.2008, 20:14
  5. Antworten: 4
    Letzter Beitrag: 26.04.2007, 21:05

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •