Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

Thema: KTP600 kein Download möglich

  1. #11
    Registriert seit
    03.07.2006
    Beiträge
    1.725
    Danke
    515
    Erhielt 303 Danke für 223 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Nicht ärgern... war nett gemeint....
    Und wahrscheinlich hast du recht..... könnte ein ähnliches Problem sein.

  2. #12
    Registriert seit
    10.11.2013
    Ort
    Essen
    Beiträge
    119
    Danke
    39
    Erhielt 17 Danke für 14 Beiträge

    Standard

    Zitat Zitat von RogerSchw85 Beitrag anzeigen
    Vielen Dank für die Belehrung... Keine Ahnung wieso es diese braucht... Aber wenn man Zeit dafür hat...
    Zitat Zitat von RogerSchw85 Beitrag anzeigen
    Und trotz deinem enormen Wissen wäre es Denkbar das es das gleiche Problem sein könnte...
    Wer austeilt muss auch einstecken können

  3. #13
    Registriert seit
    01.06.2013
    Beiträge
    15
    Danke
    9
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo
    Kann Dir bei dem Problem leider nicht helfen, aber vielleich Du mir bei meinem.
    Habe ein KPT600 DP Basic Color auch mit einern 314 via MPI verbunden ( Kabel gesteckt) wie stelle ich die Verbindung HArdwarmäßig ein, da ich keinen Zugrif von meinem PG via WinCC auf das KPT 600 bekomme??
    Wäre schön wenn Du mir helfen könntes.

    Gruß

    Greenhorn

  4. #14
    Registriert seit
    19.06.2008
    Ort
    Ostalbkreis
    Beiträge
    3.140
    Danke
    201
    Erhielt 553 Danke für 498 Beiträge

    Standard

    In Netpro (Verbindungen) das Display entweder mit MPI an die SPS oder DP
    Die Adressen jeweils eintragen (bevorzugt 1).

    Im Display (Hardware) MPI oder DP am Startbildschirm auswählen. Adresse eintragen. Baudrate MPI 187,5Kb DP 1500kb (oder höher).

  5. #15
    Riley173 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    10.03.2013
    Ort
    Großkarolinenfeld
    Beiträge
    20
    Danke
    8
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Bist Du klargekommen?

Ähnliche Themen

  1. TIA KTP600 Basic Color PN kein Schreibzugriff auf S7-1200?
    Von Micha_RW im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 16.01.2014, 17:21
  2. Antworten: 3
    Letzter Beitrag: 23.04.2013, 11:08
  3. Kein Transfer mit OP 17 möglich
    Von FrankF im Forum HMI
    Antworten: 6
    Letzter Beitrag: 05.11.2011, 13:27
  4. MM4, kein Profinet möglich ?
    Von JesperMP im Forum Antriebstechnik
    Antworten: 3
    Letzter Beitrag: 27.02.2009, 15:29
  5. Kein *editieren* möglich
    Von Lex_78 im Forum Simatic
    Antworten: 16
    Letzter Beitrag: 31.10.2008, 10:20

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •