Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: Teleservice TS-Adapter IE analog: Deutschland -> Süd Afrika

  1. #1
    Registriert seit
    09.03.2006
    Beiträge
    137
    Danke
    19
    Erhielt 4 Danke für 4 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen,

    ich möchte eine Teleservice Verbindung von Deutschland nach Süd Afrika mit einem TS-Adapter IE (analog) einrichten. Von Deutschland aus geht es nicht, das Modem hebt zwar ab, aber es kommt keine Verbindung zu stande. Die Teleservice Software von Siemens sagt immer "Modemfehler". Ach wenn ich über Windows (7) eine Wählverbindung einrichte ist keine Verbindung möglich -> bricht mit unbekanntem Fehler ab.
    Wenn ich aber vor Ort in Süd Afrika von einem anderen analogen Telefon Anschluß in der Firma den TS-Adapter anwähle, bekomme ich eine Verbindung hergestellt. Ich kann auf die CPU zugreifen.
    Hat jemand eine Idee woran das liegen könnte.

    Gruß HarryH
    Zitieren Zitieren Teleservice TS-Adapter IE analog: Deutschland -> Süd Afrika  

  2. #2
    Registriert seit
    19.06.2008
    Ort
    Ostalbkreis
    Beiträge
    3.140
    Danke
    201
    Erhielt 553 Danke für 498 Beiträge

    Standard

    Hallo,

    hast du das AT-Kommando für Süd-Afrika bei der Initialisierung eingetragen?

  3. #3
    Avatar von HarryH
    HarryH ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    09.03.2006
    Beiträge
    137
    Danke
    19
    Erhielt 4 Danke für 4 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Nein, da wird noch die default Initialisierung drin sein. Wie lautet den die Initialisierung für Südafrika? Weißt du das? Weiß das jemand?

    Gruß
    HarryH

Ähnliche Themen

  1. Teleservice S7-300 über analog
    Von Hbaar im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 23.09.2012, 20:01
  2. Libnodave <--> Teleservice Adapter II USB
    Von Magon im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 28.09.2010, 22:15
  3. TeleService ohne TS-Adapter
    Von MiLa im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 24.09.2010, 18:28
  4. teleservice - isdn - analog
    Von mertens2 im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 27.12.2007, 10:22
  5. TELESERVICE ANALOG, ISDN bis 12MBit/s
    Von Kleverle im Forum Werbung und Produktneuheiten
    Antworten: 0
    Letzter Beitrag: 16.09.2006, 10:44

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •