Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: Anzeigefehler im Diagramm

  1. #1
    Registriert seit
    08.03.2014
    Beiträge
    509
    Danke
    11
    Erhielt 2 Danke für 2 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Guten Morgen,

    ich suche jemanden der mir bei meinem folgendem Problem helfen kann.

    Ich habe ein Diagramm erstellt mit einer Zeitscala von 2 min auf der X-Achse. Es funktioniert auch alles aber nach 10 sec verschwinden die Kurven und es wird nichts mehr angezeigt.
    Kennt jemand das Problem? Habe alles kontrolliert und auch neu gestartet.

    Im Anhang ein SC

    MfG
    Angehängte Grafiken Angehängte Grafiken
    Zitieren Zitieren Anzeigefehler im Diagramm  

  2. #2
    chipchap ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    08.03.2014
    Beiträge
    509
    Danke
    11
    Erhielt 2 Danke für 2 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hat sich erledigt, habe es komplett neu erstellt. Jetzt funktioniert es. Das Programm hängt sich sehr oft auf. Liegt es am Rechner oder am STEP 7 ??

Ähnliche Themen

  1. Anzeigefehler am OP?
    Von duy im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 10.09.2010, 13:04
  2. Diagramm in WINCC 7.0
    Von sailor im Forum HMI
    Antworten: 4
    Letzter Beitrag: 03.05.2010, 14:49
  3. Step 7 V5.4 = Anzeigefehler
    Von Kieler im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 03.03.2010, 07:22
  4. WinCC Diagramm
    Von Helmpflicht im Forum HMI
    Antworten: 8
    Letzter Beitrag: 29.09.2008, 08:20
  5. S5 CPU100 an OP7 -> Anzeigefehler
    Von Industrieservic im Forum HMI
    Antworten: 7
    Letzter Beitrag: 16.02.2007, 09:43

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •