Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 26

Thema: ET 200sS Profisave 4/8FDI undPME-F

  1. #1
    Registriert seit
    31.10.2006
    Beiträge
    105
    Danke
    27
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Habe 2 Probleme mit den ET 200 F Modulen
    1. Das 4/8FDI Modul geht nach start der CPU und später Steuerspannung ein in Störung und bekomme es nicht Reset nur Spannung aus und wenn CPU hochfährt schnell Steuerspannung ein.
    ET200S CPU
    2. Das Powermodul bringt nach NOT-AUS Kanalfehler das kann ich nur nach Stop Run beheben
    wer hat ne IDEE ??
    THX MKA
    Zitieren Zitieren ET 200sS Profisave 4/8FDI undPME-F  

  2. #2
    Registriert seit
    13.10.2007
    Beiträge
    12.024
    Danke
    2.784
    Erhielt 3.268 Danke für 2.156 Beiträge

    Standard

    Diagnosepuffer oder Baugruppen DBs auslesen.
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  3. #3
    MK_Auto ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    31.10.2006
    Beiträge
    105
    Danke
    27
    Erhielt 0 Danke für 0 Beiträge

    Standard

    sagt kanalfehler aber ist alles ok hat das was mit zu tun das die spannung fürs modul später kommt OB ?

  4. #4
    Registriert seit
    13.10.2007
    Beiträge
    12.024
    Danke
    2.784
    Erhielt 3.268 Danke für 2.156 Beiträge

    Standard

    Was meinst du damit das die Spannung später kommt?

    Woran machst du das fest das alles OK ist?
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  5. #5
    MK_Auto ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    31.10.2006
    Beiträge
    105
    Danke
    27
    Erhielt 0 Danke für 0 Beiträge

    Standard

    es läuft ja zb das di modul wenn ich sofort steuerspannung einschalte cpu ist vor steuerspannung

  6. #6
    Registriert seit
    13.10.2007
    Beiträge
    12.024
    Danke
    2.784
    Erhielt 3.268 Danke für 2.156 Beiträge

    Standard

    Dann schaltest du die Steuerspannung bzw CPU zu und es kommt ein Kanalfehler?
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  7. #7
    MK_Auto ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    31.10.2006
    Beiträge
    105
    Danke
    27
    Erhielt 0 Danke für 0 Beiträge

    Standard

    die cpu läuft dann schalte ich spannung auf die eingansmodule zack alles rot wenn ich spannung sofort zu schalte alles gut

  8. #8
    Registriert seit
    13.10.2007
    Beiträge
    12.024
    Danke
    2.784
    Erhielt 3.268 Danke für 2.156 Beiträge

    Standard

    Mal anders gefragt, im normal Betrieb schaltest du schon alles gemeinsam ein.
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  9. #9
    MK_Auto ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    31.10.2006
    Beiträge
    105
    Danke
    27
    Erhielt 0 Danke für 0 Beiträge

    Standard

    ja meist schon da HS ein steuerspannung ein dann ist ja alles gut nur wenn man steuerspannung zu spät dann rot

  10. #10
    Registriert seit
    13.10.2007
    Beiträge
    12.024
    Danke
    2.784
    Erhielt 3.268 Danke für 2.156 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    normal sollten CPU und Baugruppe gleichzeitig mit Spannung versorgt werden, dann kannst
    du doch auch erst einmal den Kanalfehler quittieren.

    Gibt es einen bestimmten Grund warum jetzt irgendeine Spannungsversorgung später kommt
    oder ist das nur eine Spielerei von dir?
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

Ähnliche Themen

  1. Step 7 HW Konfgi Profisave Adresse ändern
    Von Ronny1981 im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 08.02.2014, 13:56
  2. Profisave Hilfe!!!
    Von Pico1184 im Forum Simatic
    Antworten: 19
    Letzter Beitrag: 06.04.2012, 16:01

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •