Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: TIA V13 keiner Verbindung zur CPU über WLAN

  1. #1
    Registriert seit
    10.08.2010
    Beiträge
    770
    Danke
    1
    Erhielt 14 Danke für 13 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo
    ich wollte ein vorhandenes Step 7 Projekt über TIA in die CPU laden. Allerings erreiche ich über WLAN keinen Teilnehmen nur über LAN.
    IN Step 7 5.5 kann ich das Programm über WLAN in die CPU laden.

    Kann mir hierzu jemand weiterhelfen ?
    Zitieren Zitieren TIA V13 keiner Verbindung zur CPU über WLAN  

  2. #2
    Registriert seit
    12.03.2011
    Ort
    Erzgebirge
    Beiträge
    247
    Danke
    77
    Erhielt 29 Danke für 27 Beiträge

    Standard

    Kennt deine CPU das default gateway ?

    In der Hardwarekonfiguration der CPU "Router verwenden" / "Routeradresse" eingeben... Übertragen... Vielleicht klappt es jetzt.

  3. #3
    Registriert seit
    10.08.2010
    Beiträge
    770
    Danke
    1
    Erhielt 14 Danke für 13 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo ich habe eine Online Diagnose gemacht dann ging es.

Ähnliche Themen

  1. TIA V13 keine Verbindung zur Runtime
    Von Lipperlandstern im Forum HMI
    Antworten: 10
    Letzter Beitrag: 16.10.2014, 13:51
  2. Antworten: 2
    Letzter Beitrag: 11.05.2014, 08:14
  3. Verbindung zur S7 1200 über Wlan, wer weis was?
    Von Der Dreschi im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 03.09.2012, 17:29
  4. Keine Verbindung zur CPU über Ethernet
    Von kaufmann-michael im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 04.02.2004, 17:47
  5. Keine Verbindung zur CPU über MPI-ISA Card
    Von Janosch im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 25.07.2003, 20:14

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •