Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 7 von 21 ErsteErste ... 5678917 ... LetzteLetzte
Ergebnis 61 bis 70 von 208

Thema: Servicepack 1 für SIMATIC WinCC V13 (TIA Portal)

  1. #61
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.793
    Danke
    30
    Erhielt 916 Danke für 797 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    das kannst du ja auch, nimm einfach Notepad

    ich vertshe ja den ganzen Frust sehr gut aber jetzt stell dir mal vor du must diese Installorgie jeden Tag durchziehen!

  2. #62
    Registriert seit
    13.10.2007
    Beiträge
    12.030
    Danke
    2.784
    Erhielt 3.268 Danke für 2.156 Beiträge

    Standard

    Zitat Zitat von ChristophD Beitrag anzeigen
    das kannst du ja auch, nimm einfach Notepad

    ich vertshe ja den ganzen Frust sehr gut aber jetzt stell dir mal vor du must diese Installorgie jeden Tag durchziehen!
    Dann würde ich meinen Job hinschmeißen und Flaschen in der Stadt sammeln.

    Aber bei der UP-Date Rate ist es eigentlich täglich.

    Ich kauf mir erstmal eine Wetterfeste Jacke.
    Geändert von rostiger Nagel (17.01.2015 um 13:21 Uhr)
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  3. #63
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.793
    Danke
    30
    Erhielt 916 Danke für 797 Beiträge

    Standard

    na beim Update hast irgendwie den Vorteil das sie gleich alle SW Pakete Updaten
    Das wäre ja was wenn du jedes Paket einzeln die Updates einspielen müsstest.

    Was anderes:
    Wird bei auch nach der SP1 Installation dieser SW Updater für TIA auch automatisch beim Systemstart gestartet?
    Bei V13.0 war das bei mir noch nicht so, beim V13.0 SP1 schon.

  4. #64
    Registriert seit
    22.11.2006
    Ort
    CH
    Beiträge
    3.618
    Danke
    775
    Erhielt 646 Danke für 492 Beiträge

    Standard

    Zitat Zitat von ChristophD Beitrag anzeigen
    Was anderes:
    Wird bei auch nach der SP1 Installation dieser SW Updater für TIA auch automatisch beim Systemstart gestartet?
    Bei V13.0 war das bei mir noch nicht so, beim V13.0 SP1 schon.
    Das konnte man schon lange beim Updater ein oder ausschalten.

    übrigens, Windows wird ja zusammen mit Office auch praktisch täglich installiert, da hat man sich ja auch dran gewöhnt. Wird bei TIA auch bald so sein.

    mfG René

  5. #65
    Registriert seit
    13.10.2007
    Beiträge
    12.030
    Danke
    2.784
    Erhielt 3.268 Danke für 2.156 Beiträge

    Standard

    Zitat Zitat von ChristophD Beitrag anzeigen
    na beim Update hast irgendwie den Vorteil das sie gleich alle SW Pakete Updaten
    Das wäre ja was wenn du jedes Paket einzeln die Updates einspielen müsstest.

    Was anderes:
    Wird bei auch nach der SP1 Installation dieser SW Updater für TIA auch automatisch beim Systemstart gestartet?
    Bei V13.0 war das bei mir noch nicht so, beim V13.0 SP1 schon.
    Dieser Updater geht leider nicht durch unseren Proxi, warum wurde da nicht einfach der 80er Port verwendet?
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  6. #66
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.793
    Danke
    30
    Erhielt 916 Danke für 797 Beiträge

    Standard

    ja aber mit V13 SP1 wurde die default Einstellung auf Autostart geändert oder?
    Das man das vorher manuall machen konnte ist mir bekannt und fand ich auch gut das es nicht automatisch gemacht wurde.

  7. #67
    Registriert seit
    24.10.2007
    Ort
    Niederlande
    Beiträge
    673
    Danke
    22
    Erhielt 143 Danke für 135 Beiträge

    Standard

    @Rostiger Nagel
    Um die volversion zu deinstallieren must Sie in Windows controll panel bei installierte programma's over wie das in Duits heist , TiaV13 selectieren und dort Startdrive selectieren und deinstallieren
    Joop

  8. #68
    Registriert seit
    27.05.2004
    Ort
    Thüringen/Berlin
    Beiträge
    12.218
    Danke
    533
    Erhielt 2.696 Danke für 1.948 Beiträge

    Standard

    Zitat Zitat von ChristophD Beitrag anzeigen
    vonn welchem internen HF sprichst du jetzt?

    Soweit ich weiß war die Versionierung zwischen STARTER <-> SCOUT schon immer so gewesen, scheinen ja vom gleichen Team gemacht zu werden
    Scout 4.4 HF2 ist das wohl aktuelle.
    Nun soll ich auf HF5 oder 6 warten, bevor ich V13Sp1 istalliere. Wo sind HF3+4? Warum kann ich die bei Siemens auf der HP nicht finden? Wer soll das Wirrwarr blicken?
    Gruß
    Ralle

    ... there\'re 10 kinds of people ... those who understand binaries and those who don\'t …
    and the third kinds of people … those who love TIA-Portal

  9. #69
    Registriert seit
    03.07.2006
    Beiträge
    1.725
    Danke
    515
    Erhielt 303 Danke für 223 Beiträge

    Standard

    Zitat Zitat von Ralle Beitrag anzeigen
    Scout 4.4 HF2 ist das wohl aktuelle.
    Nun soll ich auf HF5 oder 6 warten, bevor ich V13Sp1 istalliere. Wo sind HF3+4? Warum kann ich die bei Siemens auf der HP nicht finden? Wer soll das Wirrwarr blicken?
    Oder du deinstallierst "nur SCOUT TIA"...... so habe ich das erst mal gemacht Der Scout selber bleibst ja auf dem Rechner... also kein Problem

    Über Windows Programme Deinstallation Scout aufrufen und nur das Scout TIA abwählen

  10. #70
    Registriert seit
    03.07.2006
    Beiträge
    1.725
    Danke
    515
    Erhielt 303 Danke für 223 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Graph.jpg

    Aber ich glaube .... siehe Bild da hat sich in Graph ein Bug eingeschlichen..... Weil in V13 hat das so noch funktioniert

    Und so wie das aussieht betrifft das nur Graph 7 für die S7-300/400
    Geändert von UniMog (17.01.2015 um 14:27 Uhr)

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 20.10.2014, 20:25
  2. Antworten: 2
    Letzter Beitrag: 12.08.2014, 19:33
  3. Antworten: 0
    Letzter Beitrag: 08.07.2014, 13:58
  4. Antworten: 2
    Letzter Beitrag: 14.04.2014, 16:31
  5. Antworten: 0
    Letzter Beitrag: 06.04.2012, 08:37

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •