Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 1 von 1

Thema: Probleme mit Fluidsim 4.5 bei Technikerarbeit

  1. #1
    Registriert seit
    27.05.2015
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo liebe SPSler,
    ich bin zur zeit an meiner TA und benutze zur doku FluidSim.
    Eigentlich läuft alles prima, Pneumatik und elektro schaltplan sind fertig.

    Das einzige problem liegt im Digital-Modul. Wenn ich dort die SPS programmiere und sie schließe zum testfahren etc. ist sie beim wieder öffnen leer. Alles was ich vorher reingesetzte habe ist weg.
    Hat da jemand eine Idee?

    liebe grüße Jan



    Ihr könnt das thema löschen. hat sich alles erledigt
    tschuldigung fürs stören =)
    Geändert von seffi (27.05.2015 um 13:35 Uhr)
    Zitieren Zitieren Probleme mit Fluidsim 4.5 bei Technikerarbeit  

Ähnliche Themen

  1. Hilfe bei Problem bei TechnikerArbeit
    Von Borschd im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 04.01.2012, 06:26
  2. Antworten: 7
    Letzter Beitrag: 04.05.2011, 20:53
  3. Probleme bei der Programmierung mit step 5
    Von Msyou im Forum Simatic
    Antworten: 18
    Letzter Beitrag: 12.02.2010, 09:59
  4. Probleme mit SFC 51 bei Profinet
    Von Thomas86 im Forum Simatic
    Antworten: 0
    Letzter Beitrag: 26.02.2008, 13:20
  5. Probleme mit strinvariablen bei OPC
    Von mertens2 im Forum Hochsprachen - OPC
    Antworten: 1
    Letzter Beitrag: 08.04.2006, 11:47

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •