Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 5 von 5

Thema: HW configuration problem

  1. #1
    Registriert seit
    02.06.2015
    Beiträge
    20
    Danke
    7
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo liebe Leute, ich habe eine Frage...ich habe eine HW config und mit ET200SP und ich habe DI karten eingelegt und sind immer noch Orange leine geblieben. Weist ihr wieso? Ich habe auch an ende den server modul eingelegt.

    que.jpg
    Zitieren Zitieren HW configuration problem  

  2. #2
    Registriert seit
    22.06.2009
    Ort
    Sassnitz
    Beiträge
    11.285
    Danke
    932
    Erhielt 3.320 Danke für 2.682 Beiträge

    Standard

    Ich schätze, da fehlt ein Power Modul (PM) davor.

    Harald
    Es ist immer wieder überraschend, wie etwas plötzlich funktioniert, sobald man alles richtig macht.

    FAQ: Linkliste SIMATIC-Kommunikation über Ethernet

  3. #3
    orosz@gmx.com ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    02.06.2015
    Beiträge
    20
    Danke
    7
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Wenn ich eine PM einlege der Ergebniss is das selbe. que.PNG

  4. #4
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.843
    Danke
    30
    Erhielt 942 Danke für 819 Beiträge

    Standard

    Hi,

    nicht unbedingt bei der ET200SP muss nicht zwingend ein PM davor stecken.
    Die Orange Einfärbung ist auch kein Fehler sie signalisiert hier lediglich eine neue Potentialgruppe.

    Das F I/O Modul hat demnach eine andere Potentialgruppe als die darauffolgenden Module, erkennbar auch an den Farben der BaseUnit die für das Modul verwendet wird (hell/Dunkel).

    Gruß
    Christoph

  5. Folgender Benutzer sagt Danke zu ChristophD für den nützlichen Beitrag:

    PN/DP (02.06.2015)

  6. #5
    orosz@gmx.com ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    02.06.2015
    Beiträge
    20
    Danke
    7
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Dann kann ich in Ruhe weiterarbeiten. Danke vielmals fur die schnelle reaktion.

Ähnliche Themen

  1. Configuration of IB IL AO 4/8 U/BP-PAC
    Von fj.mesa.a im Forum PHOENIX CONTACT
    Antworten: 5
    Letzter Beitrag: 04.05.2015, 13:58
  2. CanOpen Configuration problem with EL6751
    Von AleSantaCruz im Forum CODESYS und IEC61131
    Antworten: 6
    Letzter Beitrag: 05.09.2014, 09:56
  3. Suche Security Configuration Tool
    Von Wagginator im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 19.05.2011, 06:56
  4. Fehlermeldung Configuration of Step 7
    Von Eisenhauer im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 09.02.2011, 09:52
  5. WinCC 7 Configuration Tool
    Von Bender25 im Forum HMI
    Antworten: 1
    Letzter Beitrag: 04.06.2009, 11:31

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •