Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 6 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 51

Thema: Updatetime TIA V13.0 SP1 UPD4

  1. #11
    Registriert seit
    21.10.2010
    Beiträge
    563
    Danke
    60
    Erhielt 43 Danke für 41 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi

    Logfile gibt es keines, kam nur eine Meldung.
    Ich startete der Updater also nochmals und ich kam genau bis zur Seite konfiguration. Dort konnte ich es nicht mehr Installieren, da es ja bereits war, und deinstallieren wurde mir gesperrt vom Updater her.
    Ich musste es auch von hand downloaden (mit dem Link weiter oben), da mein Software updater am Arsch ist.
    Na ja nach dem zweiten Versuch startete ich das Tia Portal ganz normal und siehe da, es lief und es zeigte mir auch unter Installiere Software das Update 4 an. Also läuft es jetzt wie normal mit wenigen Abstürzen oder läuft es jetzt nicht normal und die Probleme werden wieder exponential ansteigen???????
    Angehängte Grafiken Angehängte Grafiken

  2. #12
    Registriert seit
    09.01.2012
    Beiträge
    466
    Danke
    25
    Erhielt 38 Danke für 35 Beiträge

    Standard

    Hat schon jemand ein Projekt geladen? Muss alles neu initialisiert werden?

  3. #13
    Registriert seit
    21.10.2010
    Beiträge
    563
    Danke
    60
    Erhielt 43 Danke für 41 Beiträge

    Standard

    Nö, musst nichts neu laden. Also bi mir musste ich nichts...

  4. #14
    Registriert seit
    09.01.2012
    Beiträge
    466
    Danke
    25
    Erhielt 38 Danke für 35 Beiträge

    Standard

    Hast du Safety drin?

  5. #15
    Registriert seit
    21.10.2010
    Beiträge
    563
    Danke
    60
    Erhielt 43 Danke für 41 Beiträge

    Standard

    jesses nein bewahre!!!

  6. #16
    Registriert seit
    09.01.2012
    Beiträge
    466
    Danke
    25
    Erhielt 38 Danke für 35 Beiträge

    Standard

    Safety mit der 1500er funktioniert prächtig

  7. #17
    Registriert seit
    03.07.2006
    Beiträge
    1.725
    Danke
    515
    Erhielt 303 Danke für 223 Beiträge

    Standard

    Zitat Zitat von RogerSchw85 Beitrag anzeigen
    Safety mit der 1500er funktioniert prächtig
    Mit der 1200er auch super........

  8. #18
    Registriert seit
    09.01.2012
    Beiträge
    466
    Danke
    25
    Erhielt 38 Danke für 35 Beiträge

    Standard

    Zitat Zitat von UniMog Beitrag anzeigen
    Mit der 1200er auch super........
    Ironie?

    Schon jemand eine 1500 auf die 1.8 upgradet? Hab nicht gewusst dases sooo viele hoch sporadischen Fehler gibt...

  9. #19
    Registriert seit
    15.01.2005
    Ort
    In der Mitte zwischen Bayreuth/Weiden
    Beiträge
    6.752
    Danke
    323
    Erhielt 1.526 Danke für 1.286 Beiträge

    Standard

    Ist es jetzt eigentlich bedenklich, wenn man sich freut, das wenigstens die Installation augenscheinlich problemlos geklappt hat?

    Mit der 1200er auch super........
    Meinst du das jetzt so richtig ernst? Offengestanden habe ich mich das noch nicht getraut, schließlich ist das ja doch ein quasi brandneues Produkt ... was bei Siemens noch quasi jedesmal irgendwie vor den ersten 5 FW-Updates in die Hose ging.
    Aber potentielle Versuchungen für eine 1200F hätte es schon gegeben.
    Warum denn einfach, wenn man auch Siemens einsetzen kann!

    Wer die grundlegenden Freiheiten aufgibt, um vorübergehend ein wenig Sicherheit zu bekommen, verdient weder Freiheit noch Sicherheit (B. Franklin).

  10. #20
    Registriert seit
    03.07.2006
    Beiträge
    1.725
    Danke
    515
    Erhielt 303 Danke für 223 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Keine Ironię......
    4x schon verbaut und Inbetrieb genomen......

Ähnliche Themen

  1. TP1500 - TIA V12 und jetzt TIA V13 SP1
    Von duMMbatz im Forum HMI
    Antworten: 3
    Letzter Beitrag: 10.07.2015, 08:49
  2. Antworten: 5
    Letzter Beitrag: 29.04.2015, 18:46
  3. TIA Tia v13 - sp1
    Von UniMog im Forum Simatic
    Antworten: 30
    Letzter Beitrag: 24.02.2015, 19:59
  4. TIa V13 SP1
    Von jbilode im Forum HMI
    Antworten: 40
    Letzter Beitrag: 10.02.2015, 10:43
  5. Basic Panel 2nd Generation TIA V12 SP1 Upd4 ?
    Von Lebenslang im Forum HMI
    Antworten: 3
    Letzter Beitrag: 28.04.2014, 07:37

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •