Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 51

Thema: Updatetime TIA V13.0 SP1 UPD4

  1. #1
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.793
    Danke
    30
    Erhielt 916 Danke für 797 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitieren Zitieren Updatetime TIA V13.0 SP1 UPD4  

  2. Folgende 8 Benutzer sagen Danke zu ChristophD für den nützlichen Beitrag:

    de vliegende hollander (20.07.2015),gravieren (20.07.2015),MarkusP (20.07.2015),netsroht (21.07.2015),RogerSchw85 (21.07.2015),RONIN (20.07.2015),rostiger Nagel (20.07.2015),UniMog (21.07.2015)

  3. #2
    Registriert seit
    23.07.2009
    Ort
    Österreich
    Beiträge
    2.338
    Danke
    449
    Erhielt 688 Danke für 513 Beiträge

    Standard

    Endlich, laut Support sollten damit auch alle meine Sorgen behoben sein.... bin gespannt.
    If at first you don't succeed, you're not Van Damme!
    ... or maybe using TIA!

  4. #3
    Registriert seit
    21.10.2010
    Beiträge
    543
    Danke
    60
    Erhielt 42 Danke für 40 Beiträge

    Standard

    Laut Support sollten meine TIA WinCC Abstürze damit behoben werden
    Maaal schauen...

    Edit: Also wenn ich die Liesmich Dateien betrachte, dann wurde ja überhaupt nichts verbessert. Da hat mein Beitrag ja nur schon mehr Zeichen als die Liesmich Datei!
    Geändert von blimaa (21.07.2015 um 08:54 Uhr)

  5. #4
    Registriert seit
    26.09.2009
    Beiträge
    61
    Danke
    20
    Erhielt 4 Danke für 4 Beiträge

    Standard

    Zitat Zitat von blimaa Beitrag anzeigen
    Laut Support sollten meine TIA WinCC Abstürze damit behoben werden
    Maaal schauen...

    Edit: Also wenn ich die Liesmich Dateien betrachte, dann wurde ja überhaupt nichts verbessert. Da hat mein Beitrag ja nur schon mehr Zeichen als die Liesmich Datei!
    Ja, aber dafür ist das Update 2 GB groß!

  6. #5
    ChristophD ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.793
    Danke
    30
    Erhielt 916 Danke für 797 Beiträge

    Standard

    Naja wenn du anschaust was da alles drinne ist:

    Neue CPU's
    Neue HMI Geräte
    Neue FW für CPU
    Neue HMI Images

    Das Update ist ja für Step7 und WinCC zusammen !

    Da läppert sich die 2 GB schon zusammen.

  7. #6
    Registriert seit
    13.10.2007
    Beiträge
    12.031
    Danke
    2.785
    Erhielt 3.268 Danke für 2.156 Beiträge

    Standard

    Ich bin ja mal gespannt was die mit dem 2GB-Virus wieder alles kaputtmachen.
    Wahrscheinlich muss man wieder sämtliche Programme und HMI Oberflächen
    umschreiben, damit überhaupt eine Maschine ausliefern kann.
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  8. #7
    Registriert seit
    21.10.2010
    Beiträge
    543
    Danke
    60
    Erhielt 42 Danke für 40 Beiträge

    Standard

    SCHEISSE ICH HABS GEWAGT!!!!
    Nach der Installation startete es den PC neu und beim neu Starten... "Während der Installation ist ein Fehler aufgetreten, Starten Sie den Automation Software Updater erneut."

  9. #8
    ChristophD ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.793
    Danke
    30
    Erhielt 916 Danke für 797 Beiträge

    Standard

    bei mir hat es geklappt ohne Probleme.
    Ich habe allerdings die Daten manuell runtergeladen da ich den Updater von meinen Systemen verbannt habe.

    hast du mal nen Screenshot von dem Fehler und ein Logfile dazu?

  10. #9
    Registriert seit
    03.07.2006
    Beiträge
    1.725
    Danke
    515
    Erhielt 303 Danke für 223 Beiträge

    Standard

    Zitat Zitat von ChristophD Beitrag anzeigen
    bei mir hat es geklappt ohne Probleme.
    Ich habe allerdings die Daten manuell runtergeladen da ich den Updater von meinen Systemen verbannt habe.

    hast du mal nen Screenshot von dem Fehler und ein Logfile dazu?
    Dito....... scheiss Updater...der Müll

  11. #10
    Registriert seit
    06.01.2012
    Ort
    Papenburg
    Beiträge
    114
    Danke
    25
    Erhielt 27 Danke für 13 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    bei mir hat es auch mit dem Updater ohne Probleme geklappt....
    Projekte konnte ich auch wieder öffnen und bisher ohne Widerstand bearbeiten

Ähnliche Themen

  1. TP1500 - TIA V12 und jetzt TIA V13 SP1
    Von duMMbatz im Forum HMI
    Antworten: 3
    Letzter Beitrag: 10.07.2015, 08:49
  2. Antworten: 5
    Letzter Beitrag: 29.04.2015, 18:46
  3. TIA Tia v13 - sp1
    Von UniMog im Forum Simatic
    Antworten: 30
    Letzter Beitrag: 24.02.2015, 19:59
  4. TIa V13 SP1
    Von jbilode im Forum HMI
    Antworten: 40
    Letzter Beitrag: 10.02.2015, 10:43
  5. Basic Panel 2nd Generation TIA V12 SP1 Upd4 ?
    Von Lebenslang im Forum HMI
    Antworten: 3
    Letzter Beitrag: 28.04.2014, 07:37

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •