Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Thema: TIA V13 SP1 Zugriff via Cisco Any Connect

  1. #11
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.842
    Danke
    30
    Erhielt 942 Danke für 819 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Kannst du mal statt ping mit dem Befehl PATHPING arbeiten?
    eventuell erkennt man dann mehr.

    Die PN Schnittstelle der CPU scheint zumindest physikalisch zu funktionieren sonst kämmst du nicht auf das Panel.

    Ist auf dem Panel ein Projekt für die CPU, wenn ja funktioniert das, sprich bekommt das Panel Daten von der CPU?

  2. Folgender Benutzer sagt Danke zu ChristophD für den nützlichen Beitrag:

    timsen1337 (28.07.2015)

  3. #12
    timsen1337 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    07.10.2013
    Beiträge
    21
    Danke
    9
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Ja ist eine ganz klassische Verbindung CPU zu TP. Und die Schnittstelle der CPU dient ja sozusagen als Switch. (.52 = Panel; .51 =CPU)
    Angehängte Grafiken Angehängte Grafiken

  4. #13
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.842
    Danke
    30
    Erhielt 942 Danke für 819 Beiträge

    Standard

    Hi,

    also für mich schaut es so das das die CPU nicht dir richtige IP Config hat.
    Kann man das vorort überprüfen?
    Steht da ein PC mit ner Ethernetverbindung zu den Geräten?

    Gruß
    Christoph

  5. Folgender Benutzer sagt Danke zu ChristophD für den nützlichen Beitrag:

    timsen1337 (28.07.2015)

  6. #14
    timsen1337 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    07.10.2013
    Beiträge
    21
    Danke
    9
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hey,

    erstmal vielen Dank für deine zahlreichen Antworten!

    Ne geht leider nicht. Werde da wohl noch einmal selber hinfahren müssen.

    Gruß Tim

Ähnliche Themen

  1. TP1500 - TIA V12 und jetzt TIA V13 SP1
    Von duMMbatz im Forum HMI
    Antworten: 3
    Letzter Beitrag: 10.07.2015, 08:49
  2. Antworten: 5
    Letzter Beitrag: 29.04.2015, 18:46
  3. TIA Tia v13 - sp1
    Von UniMog im Forum Simatic
    Antworten: 30
    Letzter Beitrag: 24.02.2015, 19:59
  4. TIa V13 SP1
    Von jbilode im Forum HMI
    Antworten: 40
    Letzter Beitrag: 10.02.2015, 10:43
  5. Antworten: 0
    Letzter Beitrag: 20.01.2015, 19:39

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •