Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 1 von 1

Thema: Siemens 1200 KTP400 IP Probleme TIA V13 Basic

  1. #1
    Registriert seit
    21.08.2015
    Beiträge
    1
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Forum,

    hab ab ein kleines Problem mit meinem KTP400. Am Gerät habe ich die IP Adresse 192.168.2.23 eingestellt und an meinem Rechner 192.168.2.12.
    Beim Online Verbinden wähle ich meine Netzwerkkarte am Rechner aus und in den Eigenschaften vom KTP habe ich IP vom Gerät ausgewählt. Leider verbindet er sich nicht und findet den Teilnehmer nicht. Einmal habe ich es direkt mit dem mitgelieferten Kabel probiert (1200er startet kit) und einmal über den Switch. Einmal kam zwar der Status auf online konnte aber nicht was machen da es mit einer Fehlermeldung abgebrochen ist.
    Das KTP kann ich über Windows mit der vergebenen IP pingen.
    vielleicht kann mir einer helfen der das Problem schonmal hatte.

    Gruss

    alex
    Geändert von nickvan86 (22.08.2015 um 02:54 Uhr)
    Zitieren Zitieren Siemens 1200 KTP400 IP Probleme TIA V13 Basic  

Ähnliche Themen

  1. Antworten: 5
    Letzter Beitrag: 26.09.2016, 10:28
  2. TIA Siemens S7 TIA V13 Basic <> TIA V13 Professional
    Von piksieben im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 05.11.2014, 19:23
  3. Antworten: 0
    Letzter Beitrag: 20.10.2014, 20:25
  4. Siemens SIMATIC HMI Basic Panel KTP400
    Von emilio20 im Forum Suche - Biete
    Antworten: 0
    Letzter Beitrag: 04.11.2012, 15:41
  5. Siemens KTP400 Basic Mono
    Von Matze001 im Forum HMI
    Antworten: 3
    Letzter Beitrag: 05.06.2010, 10:40

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •