Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 9 von 9

Thema: Plcsim v13

  1. #1
    Registriert seit
    18.12.2011
    Beiträge
    20
    Danke
    4
    Erhielt 0 Danke für 0 Beiträge

    Frage


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    ...wollte soeben eine Simulation im TIA-Portal V13 mit PLCSIM durchführen. Nach dem anclicken des entsprechenden Symbols öffnet sich S7-PLCSIM? Wie kann ich ereichen, damit sich PLCSIM V13 öffnet? Muss ich S7-PLCSIM deinstallieren?

    James007
    Zitieren Zitieren Plcsim v13  

  2. #2
    Registriert seit
    09.01.2012
    Beiträge
    466
    Danke
    25
    Erhielt 38 Danke für 35 Beiträge

    Standard

    Du kannst doch beim starten auswählen welches plc sim gestartet werden soll

  3. #3
    James007 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    18.12.2011
    Beiträge
    20
    Danke
    4
    Erhielt 0 Danke für 0 Beiträge

    Standard

    ...ich clicke direkt in der Menüleiste auf das Icon "Simulation starten" und dann startet eben ohne Abfrage S7-PLCSIM?

  4. #4
    Registriert seit
    22.11.2006
    Ort
    CH
    Beiträge
    3.620
    Danke
    777
    Erhielt 647 Danke für 493 Beiträge

    Standard

    Willst du eine 1500er oder 300er simulieren?

    mfG René

  5. #5
    James007 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    18.12.2011
    Beiträge
    20
    Danke
    4
    Erhielt 0 Danke für 0 Beiträge

    Standard

    ...eine 300er.

  6. #6
    Registriert seit
    22.11.2006
    Ort
    CH
    Beiträge
    3.620
    Danke
    777
    Erhielt 647 Danke für 493 Beiträge

    Standard

    Dann ist es doch korrekt das er den klassischen PLC-Sim startet.

    mfg René

  7. #7
    Registriert seit
    09.01.2012
    Beiträge
    466
    Danke
    25
    Erhielt 38 Danke für 35 Beiträge

    Standard

    jo definitiv

  8. #8
    James007 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    18.12.2011
    Beiträge
    20
    Danke
    4
    Erhielt 0 Danke für 0 Beiträge

    Standard

    ..d.h. PLCSIM V13 wird nur bei der 1500er gestartet!

  9. #9
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.797
    Danke
    30
    Erhielt 917 Danke für 798 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    richtig oder bei einer S7-1200 V4

  10. Folgender Benutzer sagt Danke zu ChristophD für den nützlichen Beitrag:

    James007 (28.08.2015)

Ähnliche Themen

  1. Antworten: 5
    Letzter Beitrag: 29.04.2015, 18:46
  2. TIA Tia v13 plcsim
    Von Sinix im Forum Simatic
    Antworten: 13
    Letzter Beitrag: 23.03.2015, 23:32
  3. TIA TIA V13 UPD6 + PLCSIM für S7-300/400
    Von UniMog im Forum Simatic
    Antworten: 10
    Letzter Beitrag: 24.11.2014, 08:21
  4. Antworten: 0
    Letzter Beitrag: 20.10.2014, 20:25
  5. Antworten: 2
    Letzter Beitrag: 21.08.2014, 09:56

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •