Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: Keine ET200M PO an 414-2DP/PN anbindbar?

  1. #1
    Registriert seit
    05.02.2008
    Beiträge
    472
    Danke
    23
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Moin zusammen,

    möchte gerne an meine Ethernetstruktur weitere ET200 anschließen, siehe hierzu den Sreenshot.
    Wie geht dies nicht?

    Hardware.jpg
    Zitieren Zitieren Keine ET200M PO an 414-2DP/PN anbindbar?  

  2. #2
    Registriert seit
    15.01.2005
    Ort
    In der Mitte zwischen Bayreuth/Weiden
    Beiträge
    6.752
    Danke
    323
    Erhielt 1.526 Danke für 1.286 Beiträge

    Standard

    Ist die Schnittstelle als IO-Controller parametriert?
    Ist denn in der HW-Konfig ein Profinet-IO System eingefügt? (Rechte Maustaste auf PN-IO Steckplatz - Profinet IO System einfügen)

    Netpro ist für sowas jetzt sicherlich nicht die beste Applikation von Step7.

    Mfg
    Manuel
    Warum denn einfach, wenn man auch Siemens einsetzen kann!

    Wer die grundlegenden Freiheiten aufgibt, um vorübergehend ein wenig Sicherheit zu bekommen, verdient weder Freiheit noch Sicherheit (B. Franklin).

  3. Folgender Benutzer sagt Danke zu MSB für den nützlichen Beitrag:

    Steve38 (16.10.2015)

  4. #3
    Steve38 ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    05.02.2008
    Beiträge
    472
    Danke
    23
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi,

    alles klar, dass war es.
    Danke

Ähnliche Themen

  1. S7 414-2DP, Anwendungsdaten (DB's) sichern
    Von NW-Trader im Forum Simatic
    Antworten: 0
    Letzter Beitrag: 04.08.2009, 14:11
  2. CPU 414-2DP und Ethernet
    Von thotrix im Forum Simatic
    Antworten: 6
    Letzter Beitrag: 11.06.2009, 13:35
  3. S7 414-2DP und Movimot HW-Konfig
    Von larsibaby2000 im Forum SEW-EURODRIVE
    Antworten: 6
    Letzter Beitrag: 11.04.2008, 17:57
  4. S7 414-2DP - Busfehler
    Von dete im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 19.07.2007, 07:46
  5. Über OLM auf CPU 414-2DP
    Von riesermauf im Forum Feldbusse
    Antworten: 0
    Letzter Beitrag: 17.07.2007, 11:46

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •