Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: PLC-Sim ???

  1. #1
    Registriert seit
    20.10.2004
    Beiträge
    650
    Danke
    5
    Erhielt 26 Danke für 26 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Guten Morgen

    Hätte mal ein schönes Rätsel !

    Wieso geht der TON ( SFB 4 ) nicht im PLC- Simulator

    Eingestellte Zeit 5 m
    Wenn der Eingang kommt geht der Ausgang gleich auf 1
    Zitieren Zitieren PLC-Sim ???  

  2. #2
    Registriert seit
    27.08.2004
    Beiträge
    65
    Danke
    1
    Erhielt 4 Danke für 4 Beiträge

    Standard

    Hallo locke,

    das klappt nicht weil es in einer Version von PLCSIM einen Fehler gibt. Du brauchst das Hotfix oder einer neuere Version von PLCSIM. Ich hatte genau das selbe Problem.

    Gruss Ligatschow

  3. #3
    Registriert seit
    27.08.2004
    Beiträge
    65
    Danke
    1
    Erhielt 4 Danke für 4 Beiträge

    Standard

    Die fehlerhafte Version müsste die S7-PLCSIM V5.3 + SP1 gewesen sein!

    Ich bin mir aber nicht ganz sicher.

    Dafür habe ich dann vom Support ein HF1 bekommen.

  4. #4
    Registriert seit
    20.10.2004
    Beiträge
    650
    Danke
    5
    Erhielt 26 Danke für 26 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von Ligatschow
    Hallo locke,
    das klappt nicht weil es in einer Version von PLCSIM einen Fehler gibt. Du brauchst das Hotfix oder einer neuere Version von PLCSIM. Ich hatte genau das selbe Problem.
    Gruss Ligatschow
    Also wenn ich jedesmal einen euro bekomme wenn ich höre das siemens einen Fehler hat dann wäre ich .....

    aber danke sehr

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •