Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Thema: Problem bei dem Übertragen eines Projektes mit Coros auf OP15/C1

  1. #11
    clandestino ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    28.02.2008
    Ort
    Berlin
    Beiträge
    21
    Danke
    2
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    So nach einer Woche habe ich den Fehler mit Hilfe von SPS-Concept gefunden!
    1. WinXP installiert
    2. Die LZH-Dateien mit 7Zip oder ähnlich entpackt und in den Installationsordner verschoben. (könnte auch toby303 helfen)
    3. Alles verkabeln, Comtext starten und Programm übertragen.

    Vielen Dank an den André Raeppel für die großartige Hilfe.

  2. Folgender Benutzer sagt Danke zu clandestino für den nützlichen Beitrag:

    toby303 (12.01.2016)

  3. #12
    Registriert seit
    23.08.2014
    Beiträge
    3
    Danke
    2
    Erhielt 0 Danke für 0 Beiträge

    Standard

    OK, ich habe eine neue Datei angelegt und siehe da, ich krieg das Feld für das Tastaturlayout zu sehen. Konnte nun die Übertragung starten, allerdings schmiert nun Comtext während des Transfers ab... (Win9. Ist übrigens Comtext 3.1, ist das die aktuellste Version? ...wenn man von aktuell sprechen kann.

  4. #13
    clandestino ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    28.02.2008
    Ort
    Berlin
    Beiträge
    21
    Danke
    2
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Hallo Tobby,

    ich kenne keine neuere!

    Gruß

  5. #14
    Registriert seit
    23.08.2014
    Beiträge
    3
    Danke
    2
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Jeppa! habe nun auch diese files im netz gefunden und entzippt, da sind für jedes OP ein .O15 File drin. Läuft bei meinem PG740PII unter win98 und ich konnte nun problemlos übertragen.
    Danke auch an André!

Ähnliche Themen

  1. Antworten: 5
    Letzter Beitrag: 22.10.2012, 09:54
  2. Schnittstellenbelegung COROS OP15
    Von knabi im Forum HMI
    Antworten: 2
    Letzter Beitrag: 27.01.2010, 14:37
  3. Coros OP15
    Von action im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 14.10.2009, 16:18
  4. Problem mit der Erstellung eines Projektes
    Von Stefanritter im Forum HMI
    Antworten: 1
    Letzter Beitrag: 04.12.2007, 07:49
  5. Coros OP15, Fehlermeldung?
    Von INST im Forum HMI
    Antworten: 3
    Letzter Beitrag: 16.03.2006, 07:32

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •