Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Results 1 to 10 of 10

Thread: CP5511

  1. #1
    Join Date
    30.08.2003
    Posts
    2,235
    Danke
    31
    Erhielt 260 Danke für 230 Beiträge

    Default


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    jetzt hab ich selbst mal ein Problem damit *grummel* Die Verbindung zur CPU ist einfach abgebrochen. Unter PG/PC-Schnittstelle einstellen ist er einfach verschwunden. Bei "Auswählen" steht er als installiert mit Ausrufezeichen. Deinstallieren lässt er sich nich. Kennt jemand das Drama? Wie krieg ich den weg um ihn wieder zu installieren? Selbst wenn er komplett deinstalliert is steht er in den Schnittstellen noch drin. Regedit? Nur wo?

    MfG
    André Räppel

  2. #2
    Anonymous Gast

    Default

    Hallo Andre, (wie krieg ich eigentlich den ' aufs "e"?)

    irgendwie kommt mir das bekannt vor. Ich habe die Radikalkur nach
    Siemens ID 189025 gemacht, nachdem ich mich ein paar Tage gesträubt hatte (zurecht wie sich dann herausstellte, aber das war eine andere Baustelle) und alles was mir irgendwie eingefallen ist ausprobiert hatte.

    Gruß
    Günter

  3. #3
    Join Date
    30.08.2003
    Posts
    2,235
    Danke
    31
    Erhielt 260 Danke für 230 Beiträge

    Default

    Hallo Gunter,

    wie krieg ich die Punkte aufs u? *g* Ich werd mal nach der ID schauen. Klingt aber irgendwie nach Radikallösung.

    also mein é geht so. Nachdem du beim "r" angekommen bist, drückst du die Taste rechts neben dem ß und danach das "e" Viel Erfolg!

    MfG
    André Räppel

  4. #4
    Join Date
    30.08.2003
    Posts
    2,235
    Danke
    31
    Erhielt 260 Danke für 230 Beiträge

    Default

    Hallo,

    das mit dem Deinstallieren hat sich zwischenzeitlich erledigt. Hab alles hingekriegt dass der CP nicht mehr in der "installiert"-Liste steht. Er war dann wieder da nach dem Einstecken (Plug & Play). Beim Versuch online zu gehen hat sich das System aufgehängt - keine Reaktion mehr. War wahrscheinlich ein ungünstiger Moment zum Aufhängen. Nach dem harten Reset wollte Win2000 nicht mehr starten. Ordner config in Winnt\System32 beschädigt. Hm ihr könnt euch denken wies weiterging...

    MfG
    André Räppel

  5. #5
    Join Date
    26.04.2004
    Posts
    31
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Default

    ups andré (hab das é auch so rausgefunden) *grins!
    ich hatte (fast) das gleiche problem
    ohne scheiss
    nach 3 tagen ist mein rechner leider runtergefallen
    ich hab upgedated auf einen Dell mit win XP und einem 5512 er CP
    läuft einwandfrei
    Übrigens das mit dem runterfallen solltest du nur mit einem älteren rechner machen!!
    gruz
    stefan

  6. #6
    Join Date
    30.08.2003
    Posts
    2,235
    Danke
    31
    Erhielt 260 Danke für 230 Beiträge

    Default

    Hallo,

    nach ner Neuinstallation von Windows sah es erstmal so aus, als geht der CP. Unter Schnittstelle einstellen -> Test alles OK. Bausteine laden OK. Aber Baustein beobachten ging keine 2 Minuten, dann stand das Bild. Ging erst wieder mit Neustart. War aber kein Konfigurationsproblem, mit nem geliehenen CP5511 gings. Jetzt hab ich nen 5512 am laufen

    MfG
    André Räppel

  7. #7
    Join Date
    26.04.2004
    Posts
    31
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Default

    Du sagtest, mit nem geliehenen ging es...
    hatte ich mal so ähnlich:
    das ist das problem mit der steckverbindung Adapter zu PCMCIA Card. den Adapter bzw die Karte (in meinem fall wars mal die karte) kriegt man bei siemens leider nicht einzeln ... nur als paket
    gruz
    stefan

  8. #8
    Join Date
    16.06.2003
    Location
    88356 Ostrach
    Posts
    5,107
    Danke
    1,415
    Erhielt 1,218 Danke für 575 Beiträge

    Default

    einzelteie kannste eventuell billig bei ebay bekommen, hab auch nen 5511 hier bei dem ich beide teile einzeln gekauft hab, gesamtpreis ca 60 euronen....

  9. #9
    Join Date
    26.04.2004
    Posts
    31
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Default


    hab grad vor kurzem mehr als das 10 fache bezahlt, und bin jetzt traurig.
    be ebay hab ich mich da noch nie schlau gemacht
    danke für diesen tip

  10. #10
    Join Date
    16.06.2003
    Location
    88356 Ostrach
    Posts
    5,107
    Danke
    1,415
    Erhielt 1,218 Danke für 575 Beiträge

    Default


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    wenn die dinge komplett sind sind sie natürlich wesentlich teuerer...
    aber wer zeit und etwas glück hat...

Similar Threads

  1. CP5511
    By ThomasGr in forum Feldbusse
    Replies: 19
    Last Post: 03.11.2010, 13:12
  2. CP5511 im HP 8710w
    By Sarek in forum PC- und Netzwerktechnik
    Replies: 8
    Last Post: 31.03.2010, 23:34
  3. Alternative zu CP5511 ???
    By Joos in forum Simatic
    Replies: 21
    Last Post: 21.05.2009, 09:06
  4. CP5511 belegt
    By PBO-WE in forum Simatic
    Replies: 5
    Last Post: 29.12.2008, 21:10
  5. cp5511/5512
    By Roos in forum Simatic
    Replies: 3
    Last Post: 27.05.2008, 08:46

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •