Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 10 von 10

Thema: CP5511

  1. #1
    Registriert seit
    30.08.2003
    Beiträge
    2.196
    Danke
    30
    Erhielt 258 Danke für 229 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    jetzt hab ich selbst mal ein Problem damit *grummel* Die Verbindung zur CPU ist einfach abgebrochen. Unter PG/PC-Schnittstelle einstellen ist er einfach verschwunden. Bei "Auswählen" steht er als installiert mit Ausrufezeichen. Deinstallieren lässt er sich nich. Kennt jemand das Drama? Wie krieg ich den weg um ihn wieder zu installieren? Selbst wenn er komplett deinstalliert is steht er in den Schnittstellen noch drin. Regedit? Nur wo?

    MfG
    André Räppel
    Zitieren Zitieren CP5511  

  2. #2
    Anonymous Gast

    Standard

    Hallo Andre, (wie krieg ich eigentlich den ' aufs "e"?)

    irgendwie kommt mir das bekannt vor. Ich habe die Radikalkur nach
    Siemens ID 189025 gemacht, nachdem ich mich ein paar Tage gesträubt hatte (zurecht wie sich dann herausstellte, aber das war eine andere Baustelle) und alles was mir irgendwie eingefallen ist ausprobiert hatte.

    Gruß
    Günter

  3. #3
    Registriert seit
    30.08.2003
    Beiträge
    2.196
    Danke
    30
    Erhielt 258 Danke für 229 Beiträge

    Standard

    Hallo Gunter,

    wie krieg ich die Punkte aufs u? *g* Ich werd mal nach der ID schauen. Klingt aber irgendwie nach Radikallösung.

    also mein é geht so. Nachdem du beim "r" angekommen bist, drückst du die Taste rechts neben dem ß und danach das "e" Viel Erfolg!

    MfG
    André Räppel
    Zitieren Zitieren CP5511  

  4. #4
    Registriert seit
    30.08.2003
    Beiträge
    2.196
    Danke
    30
    Erhielt 258 Danke für 229 Beiträge

    Standard

    Hallo,

    das mit dem Deinstallieren hat sich zwischenzeitlich erledigt. Hab alles hingekriegt dass der CP nicht mehr in der "installiert"-Liste steht. Er war dann wieder da nach dem Einstecken (Plug & Play). Beim Versuch online zu gehen hat sich das System aufgehängt - keine Reaktion mehr. War wahrscheinlich ein ungünstiger Moment zum Aufhängen. Nach dem harten Reset wollte Win2000 nicht mehr starten. Ordner config in Winnt\System32 beschädigt. Hm ihr könnt euch denken wies weiterging...

    MfG
    André Räppel
    Zitieren Zitieren CP5511  

  5. #5
    Registriert seit
    27.04.2004
    Beiträge
    27
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    ups andré (hab das é auch so rausgefunden) *grins!
    ich hatte (fast) das gleiche problem
    ohne scheiss
    nach 3 tagen ist mein rechner leider runtergefallen
    ich hab upgedated auf einen Dell mit win XP und einem 5512 er CP
    läuft einwandfrei
    Übrigens das mit dem runterfallen solltest du nur mit einem älteren rechner machen!!
    gruz
    stefan

  6. #6
    Registriert seit
    30.08.2003
    Beiträge
    2.196
    Danke
    30
    Erhielt 258 Danke für 229 Beiträge

    Standard

    Hallo,

    nach ner Neuinstallation von Windows sah es erstmal so aus, als geht der CP. Unter Schnittstelle einstellen -> Test alles OK. Bausteine laden OK. Aber Baustein beobachten ging keine 2 Minuten, dann stand das Bild. Ging erst wieder mit Neustart. War aber kein Konfigurationsproblem, mit nem geliehenen CP5511 gings. Jetzt hab ich nen 5512 am laufen

    MfG
    André Räppel
    Zitieren Zitieren CP5511  

  7. #7
    Registriert seit
    27.04.2004
    Beiträge
    27
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Du sagtest, mit nem geliehenen ging es...
    hatte ich mal so ähnlich:
    das ist das problem mit der steckverbindung Adapter zu PCMCIA Card. den Adapter bzw die Karte (in meinem fall wars mal die karte) kriegt man bei siemens leider nicht einzeln ... nur als paket
    gruz
    stefan

  8. #8
    Registriert seit
    16.06.2003
    Ort
    88356 Ostrach
    Beiträge
    4.811
    Danke
    1.231
    Erhielt 1.101 Danke für 527 Beiträge

    Standard

    einzelteie kannste eventuell billig bei ebay bekommen, hab auch nen 5511 hier bei dem ich beide teile einzeln gekauft hab, gesamtpreis ca 60 euronen....

  9. #9
    Registriert seit
    27.04.2004
    Beiträge
    27
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    hab grad vor kurzem mehr als das 10 fache bezahlt, und bin jetzt traurig.
    be ebay hab ich mich da noch nie schlau gemacht
    danke für diesen tip

  10. #10
    Registriert seit
    16.06.2003
    Ort
    88356 Ostrach
    Beiträge
    4.811
    Danke
    1.231
    Erhielt 1.101 Danke für 527 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    wenn die dinge komplett sind sind sie natürlich wesentlich teuerer...
    aber wer zeit und etwas glück hat...

Ähnliche Themen

  1. CP5511
    Von ThomasGr im Forum Feldbusse
    Antworten: 19
    Letzter Beitrag: 03.11.2010, 14:12
  2. CP5511 im HP 8710w
    Von Sarek im Forum PC- und Netzwerktechnik
    Antworten: 8
    Letzter Beitrag: 01.04.2010, 00:34
  3. CP5511 belegt
    Von PBO-WE im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 29.12.2008, 22:10
  4. cp5511/5512
    Von Roos im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 27.05.2008, 09:46
  5. Step7 V5.4 und CP5511
    Von Waelder im Forum Simatic
    Antworten: 10
    Letzter Beitrag: 01.06.2006, 11:51

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •