Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: Kein Zugriff auf Logo möglich

  1. #1
    Registriert seit
    03.08.2015
    Ort
    Westerwald
    Beiträge
    9
    Danke
    3
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo..

    Ich hatte an meinem alten PC alles eingerichtet und konnte meine Logo in Netzwerk finden und Programmieren. Jetzt mit dem neuen PC geht es nicht mehr..

    Beide PCs sind auf Win7 basis. Soft Comfort ist installiert. Ich befinde mich in einem Domäne Netzwerk.

    Die Logo hat die Adresse : 192.168.101.151 / 255.255.255.0 / 0
    PC: 192.168.101.130 / 255.255.255.0 / 192.168.101.254

    Ich finde die Logo bei Online Test, aber wenn ich auf OK klicke dauert es eine Zeit und ich bekomme die Meldung " Kein ZUgriff auf das Remote Gerät möglich"

    Pingen geht auch nicht. bzw. Zeitüberschreitung.

    Muss ich in SoftComfort noch etwas einstellen? (Die richtige Logo wurde schon ausgewählt)
    Zitieren Zitieren Kein Zugriff auf Logo möglich  

  2. #2
    Registriert seit
    30.08.2010
    Ort
    Östereich
    Beiträge
    1.458
    Danke
    503
    Erhielt 217 Danke für 192 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Wenn der Ping nicht geht, kann auch alles andere nicht funktionieren.

    Du musst mal die Netzwerkeinstellungen prüfen, ev. ist irgendwo ein Port nicht freigegeben, . . .

    Wenn der Ping funktioniert dann sollte es auch Logo Soft funktionieren.
    Elektrotechnik und Elektronik funktioniert mit Rauch (Beweis: Tritt Rauch aus, funktioniert auch das Bauteil nicht mehr)

Ähnliche Themen

  1. kein Zugriff auf SPS
    Von Krma1985 im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 09.04.2012, 14:05
  2. kein Zugriff auf VIPA 214
    Von Pockebrd im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 21.10.2010, 19:06
  3. kein zugriff auf 135U/155U
    Von Wutschko im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 15.09.2009, 09:10
  4. kein Zugriff auf KL1501 Beckhoff
    Von ruzzo im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 25.10.2007, 09:19
  5. Antworten: 3
    Letzter Beitrag: 25.08.2006, 18:52

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •