Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: Teleservice - Verbindung

  1. #1
    Hideout Gast

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Habe gerade versucht, bzw. versuche immer noch eine Verbindung zur SPS herzustellen.
    Als Modems habe ich 2 Elsa Mikrolink ISDN/ TLV.34 sowie einen TS-Adapter von Siemens.
    Bisher bekomme ich immer die Meldung, " Gegenstelle besetzt". Ich wüsste jedoch nicht, warum diese besetzt sein sollte.

    Bisher habe ich den default Initalisierungsstring vom TS-Adapter noch unangerührt gelassen(passt laut Siemens Homepage). Und das Problem ist, bis morgen sollte das Zeug funktionieren.
    Will ich eine Verbindung via Hyperterminal aufbauen zu der eingegeben Nummer, dann bekomme ich die Meldung : "Ausgelastet".
    Derzeit betreibe ich das ganze System an 2 Nebenstellen. Die Amtsleitung (bzw. die 0 die gewählt werden muss, um eine Amtsleitung zu erhalten ist schon eingetragen).

    Könnte mir jemand weiterhelfen? THX
    Zitieren Zitieren Gelöst: Teleservice - Verbindung  

  2. "wenn du die beiden modems an zwei internen nebenstellen betreibst würde ich den versuch ohne die amts-0 machen....

    wenn fehlermeldungen kommen gehe erst mal sicher das die physikalischen verbindung ok sind.

    ist es sicher ein ts-adapter und kein pc-adapter?!
    was machen die led&s am ts-adapter? (bedeutung -> handbuch)
    spannungsversorgung modem?
    spannungsversorgung cpu? (wegen ts-adapter)
    versuche das modem mit dem ts-adapter einmal mit einem normalen telfon anzuwählen, erst klingelt es 2x, dann nimmt der ts-adapter die verbindung an, dann hörst du ein klirren und rauschen.
    (wie wenn sich modem einwählt, oder bei fax,...)

    wenn du von einen telefon diese verbindung aufbauen kannst und der ts-adapter mit dem klirren antwortet, solte ein anderes modem diese verbindung ebenfalls aufbeuen können..."


  3. #2
    Registriert seit
    16.06.2003
    Ort
    88356 Ostrach
    Beiträge
    4.812
    Danke
    1.232
    Erhielt 1.101 Danke für 527 Beiträge

    Standard

    wenn du die beiden modems an zwei internen nebenstellen betreibst würde ich den versuch ohne die amts-0 machen....

    wenn fehlermeldungen kommen gehe erst mal sicher das die physikalischen verbindung ok sind.

    ist es sicher ein ts-adapter und kein pc-adapter?!
    was machen die led&s am ts-adapter? (bedeutung -> handbuch)
    spannungsversorgung modem?
    spannungsversorgung cpu? (wegen ts-adapter)
    versuche das modem mit dem ts-adapter einmal mit einem normalen telfon anzuwählen, erst klingelt es 2x, dann nimmt der ts-adapter die verbindung an, dann hörst du ein klirren und rauschen.
    (wie wenn sich modem einwählt, oder bei fax,...)

    wenn du von einen telefon diese verbindung aufbauen kannst und der ts-adapter mit dem klirren antwortet, solte ein anderes modem diese verbindung ebenfalls aufbeuen können...

  4. #3
    Registriert seit
    20.10.2003
    Ort
    Biberach
    Beiträge
    5.081
    Danke
    963
    Erhielt 1.471 Danke für 929 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    ich habe leider keine Unterlagen zu diesen
    ELSA-Geräten zur Hand, wenn ich mich aber
    richtig erinnere sind das Kombi-Geräte,
    quasi ISDN-Endgerät mit integriertem Modem.

    Diese Geräte sind schwieriger in Betrieb zu
    nehmen als normale Modems, da sie wesentlich
    mehr Einstellmöglichkeiten haben.

    Wichtig ist, dass die beiden Geräte gleich
    eingestellt sind. Das sie schon ein paar
    Tage alt sind und eventuell schon in anderen
    Anwendungen im Einsatz waren eventuell
    mal den Auslieferungszustand (Factory settings)
    herstellen.

    Viele Grüße
    Gerhard Bäurle
    Beste Grüße Gerhard Bäurle
    _________________________________________________________________

    Die Signatur ist den allgemeinen Sparmaßnahmen zum Opfer gefallen.

Ähnliche Themen

  1. Teleservice PPP?
    Von Cutty im Forum Simatic
    Antworten: 0
    Letzter Beitrag: 07.07.2011, 13:06
  2. Teleservice V5.0
    Von Jukka im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 20.08.2007, 12:20
  3. TeleService
    Von Kleissler im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 25.02.2005, 20:57
  4. XP SP2 und TeleService V5.1
    Von Ralle im Forum PC- und Netzwerktechnik
    Antworten: 5
    Letzter Beitrag: 14.10.2004, 17:25
  5. Aufbau einer ISDN - Teleservice Verbindung
    Von Hideout im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 13.05.2004, 21:57

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •