Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 5 von 5

Thema: Kann den OB34 nicht in die SPS laden.

  1. #1
    Registriert seit
    01.05.2006
    Beiträge
    245
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Frage


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Wenn ich den OB34 in die SPS laden wil kommt die Meldung, dass er nicht geladen werden kann (siehe Bild). Wenn ich auf den Hilfetext klicke, erscheinen viele mögliche Ursachen, aber ich werde nicht 100%ig schlau draus.
    Was muss ich beachten?

    Gruß,
    Tigerkroete
    Angehängte Grafiken Angehängte Grafiken
    • Dateityp: jpg 1.JPG (26,9 KB, 25x aufgerufen)
    Zitieren Zitieren Kann den OB34 nicht in die SPS laden.  

  2. #2
    Registriert seit
    27.10.2005
    Ort
    Schwäbisch Gmünd
    Beiträge
    5.224
    Danke
    630
    Erhielt 955 Danke für 769 Beiträge

    Standard

    Wenn die CPU den OB34 nicht unterstützt, kann er nicht geladen werden. Was sagt den das Teilchen unter "Baugruppenzustand / Leistungsdaten" welche OBs es unterstützt?
    Rainer Hönle
    DELTA LOGIC GmbH

    Ein Computer kann das menschliche Gehirn nicht ersetzen. Engstirnigkeit kann unmöglich simuliert werden. (Gerd W. Heyse)

  3. #3
    Avatar von Tigerkroete
    Tigerkroete ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    01.05.2006
    Beiträge
    245
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Der OB34 steht nicht dabei. Also muss ich da nix tricksen, ich kann es komplett vergessen?
    Dann muss ich das wohl mit ´nem Timer realisieren.

    Danke schonmal.

  4. #4
    Registriert seit
    20.08.2003
    Beiträge
    275
    Danke
    38
    Erhielt 32 Danke für 31 Beiträge

    Standard

    versuch es doch mal mit OB 35, den sollten die meisten CPU's unterstützen....

  5. #5
    Avatar von Tigerkroete
    Tigerkroete ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    01.05.2006
    Beiträge
    245
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hab´ ich gemacht, danke.
    Gruß,
    Tigerkroete

Ähnliche Themen

  1. Kann Bausteine nicht in CPU laden
    Von Züttu im Forum Simatic
    Antworten: 14
    Letzter Beitrag: 04.05.2011, 13:33
  2. Warum kann ich die Bausteine nicht in PLCSIM laden?
    Von Jan im Forum Programmierstrategien
    Antworten: 10
    Letzter Beitrag: 06.08.2010, 11:35
  3. Kann FB45 nicht laden...
    Von hoT im Forum Simatic
    Antworten: 23
    Letzter Beitrag: 23.09.2009, 20:42
  4. Antworten: 5
    Letzter Beitrag: 17.08.2007, 23:42
  5. Antworten: 3
    Letzter Beitrag: 29.01.2006, 22:45

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •