Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

Thema: Seltsames Problem -> Wechselspannung auf Digitalausgangskarte ?

  1. #11
    Registriert seit
    19.09.2005
    Ort
    Freudenstadt
    Beiträge
    811
    Danke
    64
    Erhielt 101 Danke für 64 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von Borsti Beitrag anzeigen
    Und im Einschaltmoment ist der Strom, dadurch das das nur eine Spule ist noch höher.
    Falsch, im Einschaltmoment kommt zum Gleichstrom-Widerstand einer Spule noch der durch die Einschalt-Flanke erregte induktive Widerstand hinzu, der Strom steigt nach dem Einschalten also nach einer e-Funktion auf den normalen Betriebsstrom an.


    Gruß Axel
    Man muß sparn wo mn knn!

  2. #12
    Registriert seit
    02.09.2006
    Beiträge
    115
    Danke
    5
    Erhielt 13 Danke für 11 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Stimmt...
    Beim Kondensator wars so, wie ich meinte...
    Naja, dann hat sich meine Theorie gerade erledigt...

Ähnliche Themen

  1. S5 135/155 mit Intouch - Seltsames Problem
    Von mpexx im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 09.08.2011, 17:37
  2. Wie Wechselspannung messen?
    Von Elektriker im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 11.12.2009, 09:42
  3. Seltsames Problem mit Festo Ventilinsel
    Von Rodewijn im Forum Feldbusse
    Antworten: 5
    Letzter Beitrag: 13.07.2008, 16:20
  4. Seltsames
    Von drfunfrock im Forum Stammtisch
    Antworten: 2
    Letzter Beitrag: 02.03.2005, 08:56
  5. Antworten: 2
    Letzter Beitrag: 13.07.2003, 12:07

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •