Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: Logo's Prozesssicher?

  1. #1
    Registriert seit
    06.11.2005
    Ort
    daheim natürlich
    Beiträge
    119
    Danke
    11
    Erhielt 2 Danke für 2 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Servus zusammen,

    suche nur Erfahrungswerte.
    Wie prozesssicher sind denn Logo's in Punkto Umgebungstemperatur, nötige Neustarts (Software arbeitet nicht mehr), Gerätedefekte (lebensdauer)?

    MfG,
    Flo
    Zitieren Zitieren Logo's Prozesssicher?  

  2. #2
    Registriert seit
    14.01.2004
    Ort
    Hattorf
    Beiträge
    3.201
    Danke
    297
    Erhielt 311 Danke für 266 Beiträge

    Standard

    hallo,
    normale temperatur, hohe schalthäufigkeit, ölige umgebung, keine ausfälle.
    mfg

    dietmar

    Nichts ist so beständig wie ein Provisorium.

  3. Folgender Benutzer sagt Danke zu lorenz2512 für den nützlichen Beitrag:

    Flo (06.03.2008)

  4. #3
    Registriert seit
    08.08.2007
    Ort
    Dresden
    Beiträge
    9.648
    Danke
    1.059
    Erhielt 2.046 Danke für 1.627 Beiträge

    Standard

    zum thema temperatur:

    bei den neuen, modular aufgebauten, ist die angegebene temperaturuntergrenze erschreckend genau, ab -1°C beschlagen die kontakte und angeschlossene module kommunizieren nicht mehr mit der LOGO! ...
    [SIGNATUR]
    Ironie setzt Intelligenz beim Empfänger voraus.
    [/SIGNATUR]

  5. Folgender Benutzer sagt Danke zu vierlagig für den nützlichen Beitrag:

    Flo (06.03.2008)

  6. #4
    Registriert seit
    31.12.2003
    Beiträge
    223
    Danke
    1
    Erhielt 32 Danke für 28 Beiträge

    Daumen hoch

    Hallo!

    Wir haben Logo Long Geräte eingesetzt.
    Sehr hohe Zuverlässigkeit.
    Ein Gerät ist defekt gegangen,
    da war aber schon zu sehen,
    daß die Netzspannung nicht sauber war,
    der Varistor war kaputt.
    Leider gibts die nicht mehr.

    mfG. Uwe Schröder
    Zitieren Zitieren Grundsätzlich Gut  

  7. Folgender Benutzer sagt Danke zu Uwe Schröder für den nützlichen Beitrag:

    Flo (06.03.2008)

  8. #5
    Registriert seit
    07.03.2007
    Ort
    am Kyffhäuser
    Beiträge
    400
    Danke
    120
    Erhielt 70 Danke für 55 Beiträge

    Standard

    Hallo,

    ich habe eigentlich auch nur gute Erfahrungen gemacht. Für extreme Temperaturen habe ich ein Logo vom Typ SIPLUS verbaut. Diese ist seit 2 Jahren in Abu Dhabi bei einer Umgebungstemperetur von 55 Grad im Sommer ohne Störung am werkeln.

    Frank

  9. #6
    Registriert seit
    17.04.2007
    Ort
    Kiel
    Beiträge
    496
    Danke
    162
    Erhielt 67 Danke für 63 Beiträge

    Standard

    Mit der Hardware hatte ich bisher auch keine Probleme. Aber ich empfinde die Software ja als Zumutung. Bei einem Projekt ist die Anforderung etwas höher geworden und ich habe die Krise bekommen. In AWL hätte ich es zügig fertig gehabt ...aber mit dem hinmalen. Und dann kann jeder Eingang nur einmal verwendet werden ... wer denkt sich den so etwas aus?

    Gruss aus Kiel
    Zitieren Zitieren Logo!  

  10. #7
    Registriert seit
    11.07.2004
    Beiträge
    1.597
    Danke
    10
    Erhielt 213 Danke für 183 Beiträge

    Standard

    Und dann kann jeder Eingang nur einmal verwendet werden
    Wie soll ich das verstehen?
    Angehängte Grafiken Angehängte Grafiken

  11. Folgender Benutzer sagt Danke zu Oberchefe für den nützlichen Beitrag:

    vierlagig (10.03.2008)

  12. #8
    Registriert seit
    17.04.2007
    Ort
    Kiel
    Beiträge
    496
    Danke
    162
    Erhielt 67 Danke für 63 Beiträge

    Standard

    Zitat Zitat von Oberchefe Beitrag anzeigen
    Wie soll ich das verstehen?
    Ja gut, Du hast die Verbindung aufgebrochen. Aber ging das nicht auch erst, nachdem Du es gezeichnet hast? Und gab es hier nicht troztdem eine Begrenzung, wie oft das Signal verwendet werden darf? 4mal oder so?
    Ich empfinde diese Oberfläche als Zumutung.

    Kieler

  13. #9
    Registriert seit
    16.09.2007
    Beiträge
    19
    Danke
    0
    Erhielt 5 Danke für 2 Beiträge

    Standard

    Meine Erfahrung ist -daß die 230VAC-Varianten keine lange Lebensdauer haben.Im Schnitt muß die Logo alle 2 Jahre ausgetauscht werden.
    Ist mir nun schon bei 4 div Projekten passiert.

    Die 24VDC Modelle sind OK
    Zitieren Zitieren 230 V-Version  

  14. #10
    Registriert seit
    22.03.2007
    Ort
    Haiger
    Beiträge
    120
    Danke
    4
    Erhielt 4 Danke für 4 Beiträge

    Lächeln


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi,

    kauft euch mal was vernünftiges

    Gruß
    Andi
    Wichtig ist am Ende auch egal!

Ähnliche Themen

  1. Logo! Td
    Von Christoph90 im Forum Sonstige Steuerungen
    Antworten: 1
    Letzter Beitrag: 02.07.2009, 20:37
  2. Antworten: 11
    Letzter Beitrag: 16.12.2008, 12:16
  3. Logo Stromversorgung mit SNT statt Logo Power
    Von dibahh im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 12.06.2008, 23:18
  4. logo
    Von landes im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 26.12.2005, 09:45
  5. Biete Logo PT100 Modul neu + ovp und Logo DM8 Modul
    Von Nachbar im Forum Suche - Biete
    Antworten: 0
    Letzter Beitrag: 27.01.2005, 04:52

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •