Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: Systemzeit in Logo lässt sich nicht stellen

  1. #1
    Registriert seit
    28.03.2008
    Beiträge
    9
    Danke
    4
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    fahre meine Rolladen über eine Logo, das Program steht.
    Jetzt habe ich aber das Problem das sich die Zeit in der Logo zwar einstellen lässt,
    aber nach einiger Zeit ein Datum im Jahr 1999 wieder drin steht.
    Jetzt bewegt sich die Uhr keine sec. mehr weiter.
    Kann mir da jemand einen Tipp geben.

    Gruß und Dank
    Eidunna
    Zitieren Zitieren Systemzeit in Logo lässt sich nicht stellen  

  2. #2
    Registriert seit
    21.10.2003
    Beiträge
    157
    Danke
    3
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Kenne das nur, wenn die Logo ne gewisse Zeit ohne Spannung ist.
    Sie hat, glaub ich, 80Std. Gangreserve.
    Dann stellt sie sich automatisch auf "0", wie beim Autoradio wenn's ohne Spannung ist.

    Was hast du für ne Logo, 12/24RC, 24RC, 12/24.... 0BA# (1-6)

  3. #3
    eidunna ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    28.03.2008
    Beiträge
    9
    Danke
    4
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Danke habe heute mit Siemens telefoniert, und den Tipp erhalten, das wenn das Program drin ist, ich einfach mal Spannung weg, und wieder drauf schalten soll.
    Jetzt bleibt meine Zeit gestellt. Trotzdem Danke

Ähnliche Themen

  1. Antworten: 5
    Letzter Beitrag: 07.02.2011, 17:57
  2. OP7 lässt sich nicht programmeren!!
    Von Mattle im Forum HMI
    Antworten: 6
    Letzter Beitrag: 20.04.2009, 15:13
  3. cpu 315 2dp lässt sich nicht starten
    Von davidooo im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 06.04.2009, 23:03
  4. 928 lässt sich nicht urlöschen
    Von blaubaer im Forum Simatic
    Antworten: 9
    Letzter Beitrag: 05.02.2008, 17:50
  5. SPS -S5- lässt sich nicht auslesen
    Von Anonymous im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 26.05.2005, 18:02

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •