Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Thema: Bild vom Online Test!

  1. #11
    MRT ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    04.07.2005
    Beiträge
    817
    Danke
    54
    Erhielt 11 Danke für 11 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo!

    Du meinst in der normalen Simulation oder? Dort arbeitet das Programm ganz normal und richtig!
    mfg andi

    Was nicht passt, wird passend gemacht!

  2. #12
    Registriert seit
    12.07.2005
    Ort
    Bärlin
    Beiträge
    955
    Danke
    238
    Erhielt 150 Danke für 107 Beiträge

    Standard

    Tja, dann wird's wohl ein Bug sein. Die neuen Logos können ja auf andere Firmwares upgedatet werden, vielleicht schickst Du SIEMENS mal eine entsprechende Info. Bis dahin würde ich auch den Tip von Unreal mal ausprobieren, einen Merker dazwischenschalten oder statt der Negation ein AND mit negiertem Eingang...

    Gruß

    Holger

  3. #13
    MRT ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    04.07.2005
    Beiträge
    817
    Danke
    54
    Erhielt 11 Danke für 11 Beiträge

    Standard

    Hallo!

    Bei Siemens gibts viele Adressen, wohin genau?
    Ich werde das mal mit einem Merker probieren!
    mfg andi

    Was nicht passt, wird passend gemacht!

  4. #14
    Registriert seit
    12.07.2005
    Ort
    Bärlin
    Beiträge
    955
    Danke
    238
    Erhielt 150 Danke für 107 Beiträge

    Standard

    Das spuckt die SIEMENS-Mall für Österreich aus:


    Postanschrift Siemens AG, Wien
    Siemensstr. 90-92
    1210 Wien
    Telefon +43 (0) 51707 23366
    Fax +43 (0) 51707 53370
    eMail Helmut.Maerz@siemens.com
    Internet http://www.siemens.at/ad

  5. #15
    MRT ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    04.07.2005
    Beiträge
    817
    Danke
    54
    Erhielt 11 Danke für 11 Beiträge

    Standard

    Hallo!

    Danke!

    mfg andi
    mfg andi

    Was nicht passt, wird passend gemacht!

  6. #16
    Registriert seit
    03.12.2005
    Beiträge
    34
    Danke
    7
    Erhielt 8 Danke für 7 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen,

    beim Onine Test mit Logo V 5.0 hatte ich auch schon ein spezielles Phänomen.
    Im Online Test zeigten die Analogausgänge völlig andere Werte an als die angelegte Messung bzw. die Reaktion der angeschloßenen FUs.
    Wie mir scheint wurde die Software mit der heißen Nadel gestrickt und wird erst beim Endkunden optimiert.



    Schade eigentlich.
    Zitieren Zitieren Probleme beim Online Test  

Ähnliche Themen

  1. Test von FBs
    Von Pumpernickel im Forum Programmierstrategien
    Antworten: 4
    Letzter Beitrag: 26.10.2011, 08:34
  2. Bild im Bild bei ProTool und MP270
    Von digga im Forum HMI
    Antworten: 1
    Letzter Beitrag: 05.12.2008, 16:17
  3. WinCC flex Bild in Bild
    Von franzlurch im Forum HMI
    Antworten: 2
    Letzter Beitrag: 05.12.2008, 10:52

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •