Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Thema: PNOZmulti m1p ETH ändert IP, und ID

  1. #11
    LarsVader ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    30.04.2009
    Ort
    Nord-Hessen
    Beiträge
    150
    Danke
    13
    Erhielt 14 Danke für 10 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Major,
    leder habe ich nie erfahren wo der Fehler lag. Das Austauschgerät läuft seit April tadellos. Übertragen haben wir in dieser Zeit des öfteren, ohne dass der Fehler wieder auftrat.
    Pilz sagte lediglich, dass es eigentlich unmöglich sei das ein Gerät die Bestell bzw. Seriennummer ändern würde. Man war dort also selber erstaunt.
    Es gäbe keinerlei (bekannte) Möglichkeit über ein Programmiergerät diese Nummern abzuändern.
    Gruß
    Torsten

    "Der Computer rechnet mit allem - nur nicht mit seinem Besitzer." Dieter Hildebrandt

  2. #12
    Registriert seit
    10.04.2013
    Beiträge
    7
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Vielen Dank für deine Rückmeldung.

    Ich habe mittlerweil eerfahren das der erste Ausfall an einem verbauten Speicherbaustein lag.

    Ich bin mal gespannt was nun das zweite Gerät hat was ich eingeschickt habe...

  3. #13
    LarsVader ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    30.04.2009
    Ort
    Nord-Hessen
    Beiträge
    150
    Danke
    13
    Erhielt 14 Danke für 10 Beiträge

    Standard

    Hallo,
    hatte Euer Gerät denn genau den selben Fehler, den unseres aufwies?
    Bestellnummer und Seriennummer hatten sich, wie oben beschrieben auf -1 geändert.
    Eventuell gab es ja mal eine Charge die fehlerhaft war.
    Gruß
    Torsten

    "Der Computer rechnet mit allem - nur nicht mit seinem Besitzer." Dieter Hildebrandt

  4. #14
    Registriert seit
    10.04.2013
    Beiträge
    7
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Bei mir war das kein Ethernet Gerät.
    Ich konnte den Fehler mit den FF im Fehlerstack auch bei mir finden, auf die anderen bin ich nicht weiter eingegangen.

Ähnliche Themen

  1. Antworten: 16
    Letzter Beitrag: 30.01.2015, 17:20
  2. S7 mit Pnoz m1p ETH über Ethernet verbinden
    Von Kainei im Forum Simatic
    Antworten: 0
    Letzter Beitrag: 20.02.2012, 12:55
  3. Phoenix ILC 170 ETH + IL ETH BK + IB IL AI 4/U
    Von valik.vak im Forum PHOENIX CONTACT
    Antworten: 24
    Letzter Beitrag: 17.06.2011, 11:22
  4. Ethernetverbindung zu Pilz m1p eth
    Von markbiks im Forum PILZ
    Antworten: 0
    Letzter Beitrag: 29.10.2010, 13:54
  5. Siemens WLAN Accesspoint mit DLink Switch und Power o. Eth.
    Von Chriz im Forum PC- und Netzwerktechnik
    Antworten: 1
    Letzter Beitrag: 16.01.2007, 23:05

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •