Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 24 von 24

Thema: Bausteinordner vermisst?

  1. #21
    Registriert seit
    27.05.2004
    Ort
    Thüringen/Berlin
    Beiträge
    12.263
    Danke
    537
    Erhielt 2.708 Danke für 1.957 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von nade Beitrag anzeigen
    Nicht zu vergessen, Chucky kann auch in KOP komplexe Rechnungen durchführen.
    Und ganz sicher 4365 Logo-SPS so kaskadieren, daß 2,45 Millionen Engänge verfügbar sind.
    Gruß
    Ralle

    ... there\'re 10 kinds of people ... those who understand binaries and those who don\'t …
    and the third kinds of people … those who love TIA-Portal

  2. #22
    Registriert seit
    01.08.2006
    Ort
    Nordsaarland
    Beiträge
    1.207
    Danke
    94
    Erhielt 122 Danke für 107 Beiträge

    Standard

    Hast was vergesen, und zwar die 5 Millionen Ausgänge. Und Arni macht dazu die 647tsnd analoge ien und Ausgänge.
    Was nicht passt wird Passend gemacht.
    Mehr Powerrrrrr!! *Houwhouwhouw*
    Und Humor ist, wenn man trotzdem lacht.

  3. #23
    Registriert seit
    27.04.2006
    Ort
    Sauerland
    Beiträge
    626
    Danke
    183
    Erhielt 88 Danke für 81 Beiträge

    Standard

    die letzten tage kam immer mal datenbankfehler!
    Ob der markus nochmehr verloren hat, ausser den bausteinordner??
    Die Kunst in der Personalführung ist es
    die Mitarbeiter so über den Tisch zu ziehen,
    dass sie die Reibungshitze als Nestwärme empfinden.
    Zitieren Zitieren jetzt auch mit datenbank!  

  4. #24
    Registriert seit
    30.03.2005
    Beiträge
    2.096
    Danke
    0
    Erhielt 673 Danke für 541 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von repök Beitrag anzeigen
    die letzten tage kam immer mal datenbankfehler!
    Ob der markus nochmehr verloren hat, ausser den bausteinordner??
    Das mit den Datenbankfehlern solltes Du hier reinschreiben:

    http://www.sps-forum.de/showthread.p...atenbankfehler

    Vielleicht muss der Server mal wieder neu gestartet werden.

    Gruß Kai

Ähnliche Themen

  1. S7 Bausteinordner ist Weg
    Von Markus im Forum Simatic
    Antworten: 31
    Letzter Beitrag: 29.08.2017, 11:54
  2. Bausteinordner bei Step7 v5.5 verschunden
    Von Kringo im Forum Simatic
    Antworten: 13
    Letzter Beitrag: 04.11.2010, 08:13
  3. Vermisst???
    Von crash im Forum Stammtisch
    Antworten: 5
    Letzter Beitrag: 24.03.2008, 15:07
  4. Bausteinordner symbolisch/absolut
    Von kiestumpe im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 27.08.2007, 10:45
  5. UG schon wieder vermisst
    Von kpeter im Forum Stammtisch
    Antworten: 25
    Letzter Beitrag: 08.08.2007, 21:33

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •