Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 20

Thema: Beitrag zum zitieren auswählen - funzt nich

  1. #1
    Registriert seit
    08.08.2007
    Ort
    Dresden
    Beiträge
    9.648
    Danke
    1.059
    Erhielt 2.046 Danke für 1.627 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    bei mir funktioniert der button nicht, dieser soll sich nach dem anklicken in etwa so darstellen

    nachzulesen hier: http://www.sps-forum.de/faq.php?s=&d...l&titlesonly=0

    benutze: Portable Firefox 2 Beta2, Internet Explorer 6 SP2 und 7

    was mach ich falsch?

    [edit] direkt antworten funktioniert auch nicht ... muß das so? [/edit]

    [edit2] firefox 2.0.0.15 - no way [/edit2]
    Geändert von vierlagig (02.07.2008 um 22:35 Uhr)
    [SIGNATUR]
    Ironie setzt Intelligenz beim Empfänger voraus.
    [/SIGNATUR]
    Zitieren Zitieren Beitrag zum zitieren auswählen - funzt nich  

  2. #2
    Registriert seit
    08.08.2007
    Ort
    Dresden
    Beiträge
    9.648
    Danke
    1.059
    Erhielt 2.046 Danke für 1.627 Beiträge

    Standard

    bei allen anderen funktioniert das?
    [SIGNATUR]
    Ironie setzt Intelligenz beim Empfänger voraus.
    [/SIGNATUR]

  3. #3
    Registriert seit
    07.02.2008
    Ort
    Bessenbach
    Beiträge
    39
    Danke
    9
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Geht hier auch nicht. Nutze FF3.0 (Gecko/2008052906 Firefox/3.0)

  4. #4
    Registriert seit
    08.11.2006
    Ort
    Uckermark
    Beiträge
    903
    Danke
    201
    Erhielt 256 Danke für 208 Beiträge

    Standard

    Zitat Zitat von vierlagig Beitrag anzeigen
    bei allen anderen funktioniert das?
    Bei mir funktioniert's auch nicht, weder mit dem Internetexplorer, noch mit Netscape.
    Mit dem Konqueror unter Linux (KDE) auch nicht....
    Hat mich bis jetzt aber nicht übermässig gestört.
    Neue Ideen begeistern jene am meisten, die auch mit den alten nichts anzufangen wussten.
    Karl Heinrich Waggerl (1897-1973)

  5. #5
    Registriert seit
    03.11.2006
    Ort
    Niedersachsen
    Beiträge
    1.126
    Danke
    170
    Erhielt 303 Danke für 259 Beiträge

    Standard

    Zitat Zitat von vierlagig Beitrag anzeigen
    bei allen anderen funktioniert das?
    jepp
    bei mir gehts.

    Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.8.1.15) Gecko/20080623 Firefox/2.0.0.15
    Gruß
    crash

    Ich bin nicht bekloppt,
    ich bin verhaltensoriginell!

  6. #6
    Registriert seit
    08.08.2007
    Ort
    Dresden
    Beiträge
    9.648
    Danke
    1.059
    Erhielt 2.046 Danke für 1.627 Beiträge

    Standard

    Zitat Zitat von crash Beitrag anzeigen
    jepp
    bei mir gehts.

    Mozilla/5.0 (Windows; U; Windows NT 5.1; de; rv:1.8.1.15) Gecko/20080623 Firefox/2.0.0.15
    wie machst du das? ...will das auch haben!
    [SIGNATUR]
    Ironie setzt Intelligenz beim Empfänger voraus.
    [/SIGNATUR]

  7. #7
    Registriert seit
    07.02.2008
    Ort
    Bessenbach
    Beiträge
    39
    Danke
    9
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Hm... mein Schlepptop kann es auch nicht (Gecko/20080623 Firefox/2.0.0.15)

  8. #8
    Registriert seit
    08.08.2007
    Ort
    Dresden
    Beiträge
    9.648
    Danke
    1.059
    Erhielt 2.046 Danke für 1.627 Beiträge

    Standard

    hatte aus lauter verzweiflung schon die win98-vm rausgekramt, aber selbst da, mit niedrigsten sicherheitseinstellungen und iex 3.0 (oder so ) und auch mit firefox 2 (der dreier läuft übrigens erst ab 2k ) nichts zu holen
    [SIGNATUR]
    Ironie setzt Intelligenz beim Empfänger voraus.
    [/SIGNATUR]

  9. #9
    Registriert seit
    03.11.2006
    Ort
    Niedersachsen
    Beiträge
    1.126
    Danke
    170
    Erhielt 303 Danke für 259 Beiträge

    Standard

    Zitat Zitat von vierlagig Beitrag anzeigen
    wie machst du das? ...will das auch haben!
    sorry funktioniert doch nicht so richtig.
    Asche auf mein Haupt.
    die beiden buttons haben die gleiche funktion wie "Zitieren" button.
    sieht man auch unten in der statusleiste wenn man mit der maus auf dem button ist.
    Gruß
    crash

    Ich bin nicht bekloppt,
    ich bin verhaltensoriginell!

  10. #10
    Registriert seit
    08.08.2007
    Ort
    Dresden
    Beiträge
    9.648
    Danke
    1.059
    Erhielt 2.046 Danke für 1.627 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von crash Beitrag anzeigen
    die beiden buttons haben die gleiche funktion wie "Zitieren" button.
    sieht man auch unten in der statusleiste wenn man mit der maus auf dem button ist.
    soweit war ich leider auch schon, dachte, dass würde an meinem prauser liegen
    [SIGNATUR]
    Ironie setzt Intelligenz beim Empfänger voraus.
    [/SIGNATUR]

Ähnliche Themen

  1. Funktionstastenbit funzt nicht richtig!
    Von Chris_the_new im Forum HMI
    Antworten: 0
    Letzter Beitrag: 11.08.2010, 11:46
  2. Skript in flexible runtime funzt nicht
    Von DJMetro im Forum HMI
    Antworten: 3
    Letzter Beitrag: 31.05.2010, 15:32
  3. SPS-Verbindung über TCP/IP will nich
    Von -Andreas- im Forum Simatic
    Antworten: 10
    Letzter Beitrag: 19.01.2010, 07:52
  4. Runtime Auflösung psst nich auf Panel-PC
    Von Der Nils im Forum HMI
    Antworten: 6
    Letzter Beitrag: 15.02.2009, 21:37
  5. Ext. Festplatte funktioniert nich :( ???
    Von Insane im Forum PC- und Netzwerktechnik
    Antworten: 12
    Letzter Beitrag: 20.01.2009, 20:15

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •