Hallo Markus,
welche PHP-Version benutzt du? Habe gelesen, das es eine neue Sicherheitslücke im InternetExplorer gibt.
Gruß, Leo

http://www.heise.de/newsticker/meldung/61700